La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Probleme de conductivité

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
scoobyseb


avatar

Masculin
Nombre de messages : 75
Age : 48
Localisation : Salaise sur sanne (38)
Date d'inscription : 14/02/2009

MessageSujet: Probleme de conductivité   Dim 23 Mai 2010 - 16:03

Bonjour.

Je prepare toujours mon eau dans un fut avec de l'eau osmosé de mon club et du sel Preiss.

Il y a 15 jours, j'ai mesuré la conductivité de l'eau de mon fut pour en repreparer. Surprise, la conductivité etait de 900 ppm soit 1800 micro S environ.

J'ai alerté le club et on a recupéré un conductivimetre professionnel et l'eau recupéré dans le bac ou l'eau osmosé est produite est a 27 micro S.

On a mesuré la conductivité du bac a discus du club et autre surprise, elle est de 1200 micro S.

Mon bac a l'epoque etait a 300 ppm.

Ce matin j'ai pris la conductivité de mon bac et 1000 ppm.

J'avais mis en doute l'etalonnage de mon TDS mais en finale ce n'est pas le cas car j'avais un reste de l'eau osmosé du club et j'ai mesuré 26 ppm (50 micro S).

Par contre l'eau de mon fut est a 900 ppm.

Auriez vous une explication qu'avec une eau d'origine a 27 micro S, on arrive a avoir autant sachant qu'au club on met que de l'eau osmosé.

Moi ce matin j'ai remis de l'eau du robinet pour la baisser.

De quoi cela peut venir?

Merci de votre aide.

Moi j'incrimine l'osmoseur.

J'ai l'impression que l'eau se charge avec le temps mais avec quoi sachant que dans mon fut il n'y a rien.
Revenir en haut Aller en bas
Philgood


avatar

Masculin
Nombre de messages : 1478
Age : 52
Localisation : normandie - LE HAVRE
Date d'inscription : 11/01/2010

MessageSujet: Re: Probleme de conductivité   Dim 23 Mai 2010 - 20:27

l'état de l'osmoseur,possible,selon le productivité d'eau avec et l'age.
a vérifier en premier lieu.
Revenir en haut Aller en bas
scoobyseb


avatar

Masculin
Nombre de messages : 75
Age : 48
Localisation : Salaise sur sanne (38)
Date d'inscription : 14/02/2009

MessageSujet: Re: Probleme de conductivité   Lun 24 Mai 2010 - 12:13

L'osmoseur a ete changé il y a 2 mois ce qui n'enleve pas un probleme.
C'est quand on transporte l'eau du bac ou elle est produite a un autre bac qu'elle se remineralise ce qui me semble louche.

Cela fait aussi monté le PH des bac et le GH et KH sont proches de 1.

MErci de vos conseils ou explications.
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 56
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: Probleme de conductivité   Lun 24 Mai 2010 - 12:38

Je pense que tu sais que la conductivité, c'est en fait le taux de minéraux.

Dans ton cas, ils nous faudraient en savoir plus pour t'aider à trouver.

- dans un bac, cela peux provenir d'une pierre calcaire.

- dans un réservoir, c'est plus dur à trouver.

- mais 1000µs de plus, c'est tout de même étonnant !

En sachant que pour avoir 100 L d'eau à environ 400µs il faut à peu près 40 grs de sel preiss avec une eau osmosé à 15ùs
Perso, je ne suis jamais arrivé à un tel taux de plus de 1000µs
Maxi 500µs et encore.
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 56
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: Probleme de conductivité   Lun 24 Mai 2010 - 12:40

scoobyseb a écrit:


Cela fait aussi monté le PH des bac et le GH et KH sont proches de 1.


C'est normal puisque tu la remue.

Le Gh par contre est beaucoup trop bas.
Revenir en haut Aller en bas
scoobyseb


avatar

Masculin
Nombre de messages : 75
Age : 48
Localisation : Salaise sur sanne (38)
Date d'inscription : 14/02/2009

MessageSujet: Re: Probleme de conductivité   Lun 24 Mai 2010 - 15:00

Oui je comprend mais cela fait 2 bacs qui ont la meme eau osmosée et qui monte alors que mon bac etait dans le sud de la france avec le meme sable et le reste et j'avais pas ce soucis.

Dans mon fut il n'y a rien et c'est aussi le meme que ya un an.

Le bac du club a des graviers et il a ete testé en calcaire et il n'en possede pas.

C'est un mystere.
Revenir en haut Aller en bas
Philgood


avatar

Masculin
Nombre de messages : 1478
Age : 52
Localisation : normandie - LE HAVRE
Date d'inscription : 11/01/2010

MessageSujet: Re: Probleme de conductivité   Mar 25 Mai 2010 - 8:40

scratch
Revenir en haut Aller en bas
scoobyseb


avatar

Masculin
Nombre de messages : 75
Age : 48
Localisation : Salaise sur sanne (38)
Date d'inscription : 14/02/2009

MessageSujet: Re: Probleme de conductivité   Mar 25 Mai 2010 - 14:00

Je vais jeter un oeil a ce sacré osmoseur qui n'en est peut etre pas.

On me parle de verifier si ce n'est pas un filtre Cat ionique ou ionique. JE n'y connais rien.

On dirais que l'eau se remineralise seule. La coquine.
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 56
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: Probleme de conductivité   Mar 25 Mai 2010 - 15:31

A ça, ce serait pas mal !
Revenir en haut Aller en bas
framen


avatar

Masculin
Nombre de messages : 10720
Age : 48
Localisation : Bonningues les Calais
Date d'inscription : 26/01/2010

MessageSujet: Re: Probleme de conductivité   Mar 25 Mai 2010 - 21:26

Etonnant tout ça ! j'aimerai savoir aussi le fin mot de l'histoire !
Revenir en haut Aller en bas
scoobyseb


avatar

Masculin
Nombre de messages : 75
Age : 48
Localisation : Salaise sur sanne (38)
Date d'inscription : 14/02/2009

MessageSujet: Re: Probleme de conductivité   Mer 26 Mai 2010 - 9:58

Je vais ce soir au club, je vais y jeter un oeil.

En esperant que ce soit l'osmoseur qui n'en ai pas un ou defectueu.
Revenir en haut Aller en bas
olivier


avatar

Masculin
Nombre de messages : 1020
Age : 48
Localisation : 77 - St Martin en biere
Date d'inscription : 01/01/2007

MessageSujet: Re: Probleme de conductivité   Mer 26 Mai 2010 - 22:22

A moins que tu recupere l'eau de rejet sortie l'osmoseur et que tu rejette l'eau osmosée a l'égout Exclamation Question
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 56
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: Probleme de conductivité   Mer 26 Mai 2010 - 22:27

Ah, Ah !

C'est pas bête du tout mais à la fois, c'est tout con comme bêtises.
Revenir en haut Aller en bas
framen


avatar

Masculin
Nombre de messages : 10720
Age : 48
Localisation : Bonningues les Calais
Date d'inscription : 26/01/2010

MessageSujet: Re: Probleme de conductivité   Mer 26 Mai 2010 - 22:32

Revenir en haut Aller en bas
Philgood


avatar

Masculin
Nombre de messages : 1478
Age : 52
Localisation : normandie - LE HAVRE
Date d'inscription : 11/01/2010

MessageSujet: Re: Probleme de conductivité   Jeu 27 Mai 2010 - 8:51

Revenir en haut Aller en bas
scoobyseb


avatar

Masculin
Nombre de messages : 75
Age : 48
Localisation : Salaise sur sanne (38)
Date d'inscription : 14/02/2009

MessageSujet: Re: Probleme de conductivité   Jeu 27 Mai 2010 - 10:37

Je recupere l'eau dans une cuve qui est a 50 micro S.
Et c'est bien un osmoseur.

Le mystere reste entier.

J'ai mis 5 litre de cette eau dans une bouteille plastique et tout les jours je vais prendre la conductivité et au bout d'une semaine je vais mettre un verre d'eau du robinet et voir comment cette eau reagis et par la suite avec un verre d'eau de mon aquarium.
En parallele on va faire tester l'eau osmosé a un chimiste.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de conductivité   

Revenir en haut Aller en bas
 
Probleme de conductivité
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LES DISCUS :: L'eau-
Sauter vers: