La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 probleme jbl E1500

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: probleme jbl E1500   Mar 14 Sep 2010 - 23:13

slt je viens vers vous pour savoir si cela est deja arrivé a quelqu'un
ma pompe jbl E1500 fait de l'air et apres fuit
je m'explique : je la remplie jusqu'en haut avant de mettre les tuyaux dessus puis je pompe pour la vider de l'air et l'armée.
elle démarre sans soucis puis quelque minute plutard elle crache de l'air puis un peu plus tard elle fuit
j'ai bien nettoyer le joint en me disant que ca venait de la coupé un bout des raccord en me disant qu'il y avait peut etre une fuite a ce niveau mais rien n'y fait
par contre je n'ai pas regarder mais peut etre que cela viendrait des clips qui serait un peu détendu et est ce que ca se retend ou alors il faut faire une bidouille
quelqu'un a deja eu se soucis si oui comment a t il fait pour stopper l'hémorragie
merci d'avance pour votre aide


Revenir en haut Aller en bas
Pied tendre


avatar

Masculin
Nombre de messages : 1425
Age : 36
Localisation : Laval de cère(46)
Date d'inscription : 01/08/2008

MessageSujet: Re: probleme jbl E1500   Mer 15 Sep 2010 - 9:51

Il doit être encore sous garantie ton filtre,tu as contacté JBL?
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Mer 15 Sep 2010 - 15:56

non il ne doit plus etre sous garantie
je l'ai racheter d'occas avec l'aqua et le mec me sertifie qu'il fonctionné bien
tu sais a peu pres au bout de combien de temps il ne crache plus d'air ?
j'arrete pas de le demonter pour voir si tout les joints sont bon et bien placés et je ne vois rien qui cloches
je pense devoir acheter une pochette de joint apres on verra
la flotte sort par les clips et nulle par d'autre alors a part le joint du dessus trop usé je vois rien d'autre
Revenir en haut Aller en bas
XAVIER10


avatar

Masculin
Nombre de messages : 1385
Age : 41
Localisation : Troyes dans l'Aube
Date d'inscription : 23/08/2010

MessageSujet: Re: probleme jbl E1500   Mer 15 Sep 2010 - 17:16

j'ai mis la mienne en route y'a 15 jours...

je pense qu'il ne faut pas trop la remplir , sous risque de mettre sous pression et donc de ne pas pouvoir bien serrer le joint avec les 4 fermetures .

peut être devrais-tu essayer de retirer un peu d'eau de l'intèrieur de la pompe , vérifier que le joint est en place , fermer les 4 clips en faisant une diagonale(comme marqué sur le mode d'emploi et voir .

je viens de remettre aussi en route une vieille rena XP3(avec tuyau 16X22 neufs) , il a fallu que je mette des serflex métalliques pour éviter le goutte à goutte en bas là ou on enfile le tuyau sur la tête de la pompe.
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Mer 15 Sep 2010 - 19:12

merci xavier10 je vais essayer mais l'ancien proprio m'avais conseillé le contraire mais je vais essayer ce que tu dit
je te tiens au jus

Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Jeu 16 Sep 2010 - 22:14

bon je viens de réessayer mais le problème persiste j'ai meme changer les joint des robinets j'ai bien clipser en diagonale mais rien n'y fait ca me fou les boules
je me demande si les petits coudes qui rentre dans la cuve se vise c'est le seul truc que je n'ai pas vérifier
Revenir en haut Aller en bas
XAVIER10


avatar

Masculin
Nombre de messages : 1385
Age : 41
Localisation : Troyes dans l'Aube
Date d'inscription : 23/08/2010

MessageSujet: Re: probleme jbl E1500   Jeu 16 Sep 2010 - 22:38

c'est vrai que le systême qui permet de tourner un peu les tuyaux d'arrivée et de sortie d'eau me fait un peu peur , tout ce qui peut tourner peut fuire je pense .

c'est chiant de se retrouver avec du matos défectueux , forcément tu trouves ton occase moins bonne ...

tu es encore en contact avec l'ancien proprio ? y'a peut être un truc à tenter de ce coté là ? s'il n'est pas loin , il pourrait te faire une démonstration vu que te l'a vendue comme si elle fonctionnait .
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Jeu 16 Sep 2010 - 22:56

je l'ai acheté en alsace a plus de 2 heures de route de chez moi
je lui ai racheter un ensemble et le seul truc qui déconne c'est elle et je n'arrive pas a avoir l'ancien proprio par mail
demain je regarde l'histoire des coudes et on verra mais tous les joints on l'air niquel a par ca je ne vois pas

Revenir en haut Aller en bas
XAVIER10


avatar

Masculin
Nombre de messages : 1385
Age : 41
Localisation : Troyes dans l'Aube
Date d'inscription : 23/08/2010

MessageSujet: Re: probleme jbl E1500   Jeu 16 Sep 2010 - 23:14

si tu connais un gentil vendeur en animalerie...c'est le moment de tester sa gentillesse.

as-tu envoyé un mail au sav jbl , peut être sont-ils au courant d'un mauvaise série ? pense à mettre le N° de série .
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Ven 17 Sep 2010 - 21:54

bon encore un loupé
j'ai démonté la tête avec les 2 coudes
j'ai regardé les joints et tous reviser correctement mais rien n'y fait
je vais donc essayer d'envoyer un message a jbl pour voir ce qu'il en disent

Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Lun 20 Sep 2010 - 19:58

bon ce soir je relance un essai
j'ai mis un bidon de 100l dehors et je vais faire tourner la pompe dedans sans bac a l'intérieur et je vais voir ce que ça dit
après autrement je changerais le joint de la cuve mais il me parait bon
je vous tiens au jus


ah j'oublié est ce que quelqu'un aurait par hasard la doc de la pompe peut etre il y a quelque chose de mal positionné
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Lun 20 Sep 2010 - 20:09

encore une question
quand on la mets en route :on remplie la cuve, on branche les tuyaux dessus et on pompe pour amorcer et la question c'est est ce que vous ouvrez les 2 robinets en même temps ou pas ?
Revenir en haut Aller en bas
Pied tendre


avatar

Masculin
Nombre de messages : 1425
Age : 36
Localisation : Laval de cère(46)
Date d'inscription : 01/08/2008

MessageSujet: Re: probleme jbl E1500   Lun 20 Sep 2010 - 20:37

Oui.
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Mar 21 Sep 2010 - 9:00

bon la pompe a passer toute la nuit dehors sans aucun bac de filtration et ne fuit pas maintenant il faut que je remette les bacs apres les avoir rincer et voir ce qui pourrait coincé
Revenir en haut Aller en bas
Pascal69




Nombre de messages : 42
Localisation : Simandres
Date d'inscription : 16/06/2010

MessageSujet: amorcer une pompe   Mar 21 Sep 2010 - 22:56

Bonjour,

Juste par expérience, pour mettre une pompe en service vide d'eau:


La pompe est vide d'eau, la canne d'aspiration en place dans l'eau, il faut aspirer (comme quand on siphonne !) part le rejet. A ce moment la pompe se remplit d'eau et une fois OK on branche la prise de courant. De cette façon la majorité des mises en route avec plus ou moins d'eau est réglé. Si il y a des bulles d'air cela est dû à une aspiration d'air donc une mauvaise étanchéité à l'aspiration : prise d'air.

Espérant avoir pu rendre service.

Cordialement

Pascal
Very Happy
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Jeu 30 Sep 2010 - 21:50

encore une question
quand je retire le couvercle j'ai de l'eau qui coule au niveau de l'emboîtement du couvercle gris et noir est ce normal ?????
Revenir en haut Aller en bas
wills 27


avatar

Féminin
Nombre de messages : 5104
Age : 52
Localisation : haute-normandie
Date d'inscription : 11/08/2010

MessageSujet: Re: probleme jbl E1500   Jeu 30 Sep 2010 - 22:01

J'ai une jbl 1500 neuve et je trouve le système de fermeture des clips un peu mer....que, rien à voir avec les eheim. Je dois souvent m'y reprendre à plusieurs fois avant de la fermer correctement, si je force un tant soit peu lors de la fermeture des clips, ça fuit. Ceux-ci doivent se fermer en diagonale sans forcer pour être vraiment étanche.
Bon courage, moi desfois je pète un cable!
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Jeu 30 Sep 2010 - 22:22

c'est clair tu as raison ca fait 3 semaines que je suis dessus et rien a faire je demonte de tout les côtés et rien a faire mais je crois que c'est pas normal d'avoir de l'eau dans le couvercle
et je crois que des que je peux et que je trouve je reprends une eheim 3 a la place ça n'a rien a voir niveau qualité
Revenir en haut Aller en bas
Pied tendre


avatar

Masculin
Nombre de messages : 1425
Age : 36
Localisation : Laval de cère(46)
Date d'inscription : 01/08/2008

MessageSujet: Re: probleme jbl E1500   Jeu 30 Sep 2010 - 22:41

wills 27 a écrit:
J'ai une jbl 1500 neuve et je trouve le système de fermeture des clips un peu mer....que, rien à voir avec les eheim. Je dois souvent m'y reprendre à plusieurs fois avant de la fermer correctement, si je force un tant soit peu lors de la fermeture des clips, ça fuit. Ceux-ci doivent se fermer en diagonale sans forcer pour être vraiment étanche.
Bon courage, moi desfois je pète un cable!
Si tu force,c'est que les paniers ne sont pas bien emboités.
J'en ai 2 et aucuns soucis.
Revenir en haut Aller en bas
wills 27


avatar

Féminin
Nombre de messages : 5104
Age : 52
Localisation : haute-normandie
Date d'inscription : 11/08/2010

MessageSujet: Re: probleme jbl E1500   Jeu 30 Sep 2010 - 22:53

Je sais pas si c'est normal ou pas, mais moi aussi j'ai de l'eau dans le couvercle quand je l'ouvre, on me suis à la trace!
Mon autre filtre est un eheim 2228, donc un modèle pas très récent, mais je le trouve cent fois mieux que le jbl si j'avais su, j'aurais pris un deuxième eheim, j'ai voulu faire des économies, mais la différence de prix a peut-être une explication.
Revenir en haut Aller en bas
Pied tendre


avatar

Masculin
Nombre de messages : 1425
Age : 36
Localisation : Laval de cère(46)
Date d'inscription : 01/08/2008

MessageSujet: Re: probleme jbl E1500   Ven 1 Oct 2010 - 12:48

L'eau dans le couvercle c'est simplement l'eau qui est resté dans le rotor.
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Ven 1 Oct 2010 - 22:38

Pied tendre a écrit:
L'eau dans le couvercle c'est simplement l'eau qui est resté dans le rotor.
en ce qui me concerne je pense pas que se soit un reste dans le rotor car l'eau passe entre le noir et le gris du couvercle et il y en a de trop
je pense que ca pourrais venir du système d'amorçage j'ai tout démonté et bien resserré et je vais remettre la pompe en fonction je vous dirais ce qu'il en ai
Revenir en haut Aller en bas
sebi54




Nombre de messages : 137
Localisation : ecrouves
Date d'inscription : 23/07/2008

MessageSujet: Re: probleme jbl E1500   Ven 8 Oct 2010 - 21:15

donc voici des nouvelles
après avoir démonté complètement le couvercle et tout nettoyer je pense avoir trouvé le problème
je pense que ça vient de l'amorcement lorsque j'ai démonté le couvercle de l'eau se trouver a l'intérieur et pourquoi de l'armorceur car tout simplement c'est un rond qui se vise avec un joint et je pense qu'il s'était devisé a force de l'amorcer
pas acquis de conscience j'ai changer les joint des manchons qui s'emboite dans la pompe et depuis plus rien ne coule je vais donc pouvoir m'occuper des mes cannes de rejets et d'aspirations.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme jbl E1500   

Revenir en haut Aller en bas
 
probleme jbl E1500
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LE MATERIEL :: Filtration, éclairage...-
Sauter vers: