La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion

Partagez
 

 problème eau osmosée.

Aller en bas 
AuteurMessage
jeanpierre14

problème eau osmosée. Juvani10
jeanpierre14

Masculin
Nombre de messages : 1817
Age : 56
Localisation : caen (14)
Date d'inscription : 23/06/2008

problème eau osmosée. Empty
MessageSujet: problème eau osmosée.   problème eau osmosée. EmptyVen 20 Avr 2012 - 18:16

Bonjour.
Voilà mon problème, je viens de changer mon préfiltre charbon, sédiment, et changer aussi la membrane de mon osmoeur, donc tout est neuf.
Mes paramètres de mon eau de conduite.
PH 8
GH 7
KH 5
Conduc; 375
Nitrates 12 mg

Maintenant voilà les paramètres une fois passés dans l'osmoseur.
PH 7.4
GH 4
KH 3
Conduc; 165
Nitrates 12 mg
J'ai tiré à peu pret 70 litres d'eau, je sais que tout est neuf, mais cela me parait bizarre. Donc , si quelqu'un a déja eu ce problème, merci de me donner des conseils. Wink
Est- il possible que la membrane soit défectueuse, car je l'ai depuis un moment, mais toujours dans son embalage.
Merci.
Revenir en haut Aller en bas
Thierry

problème eau osmosée. Adulte10
Thierry

Masculin
Nombre de messages : 5728
Age : 58
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

problème eau osmosée. Empty
MessageSujet: Re: problème eau osmosée.   problème eau osmosée. EmptyVen 20 Avr 2012 - 18:36

Il te faut attendre 8 heures !
Après, test uniquement la conductivité.
Elle doit être proche de zéro.

Défectueuse ? Possible ...
Revenir en haut Aller en bas
didilove

problème eau osmosée. Juvani10
didilove

Masculin
Nombre de messages : 1844
Age : 40
Localisation : Belgique - proche du nord de la France
Date d'inscription : 02/05/2011

problème eau osmosée. Empty
MessageSujet: Re: problème eau osmosée.   problème eau osmosée. EmptyVen 20 Avr 2012 - 18:47

n'utilise pas cette premiere eau pour l aquarium car logiquement il faut rincer avant utilisation

il est possible aussi que tu as mal raccordé , que ton debit soit trop faible , que la membrane est mal vissée ,, ton eau trop froide , que tu n aies pas enlever le restricteur , que tu aies inversé etc bref

ou alors défaut de fabrication , mais pour moi , mauvais montage Smile
Revenir en haut Aller en bas
jeanpierre14

problème eau osmosée. Juvani10
jeanpierre14

Masculin
Nombre de messages : 1817
Age : 56
Localisation : caen (14)
Date d'inscription : 23/06/2008

problème eau osmosée. Empty
MessageSujet: Re: problème eau osmosée.   problème eau osmosée. EmptyVen 20 Avr 2012 - 22:57

didilove a écrit:
n'utilise pas cette premiere eau pour l aquarium car logiquement il faut rincer avant utilisation

il est possible aussi que tu as mal raccordé , que ton debit soit trop faible , que la membrane est mal vissée ,, ton eau trop froide , que tu n aies pas enlever le restricteur , que tu aies inversé etc bref

ou alors défaut de fabrication , mais pour moi , mauvais montage Smile

Raccordement, débit, et température comme avant.
Membrane mal vissée, je l'ai vissée à la main normalement, et pour le restricteur, pas toucher.
Revenir en haut Aller en bas
organogon

problème eau osmosée. Oeuf10


Masculin
Nombre de messages : 51
Age : 31
Localisation : IDF , bures sur yvette 91440
Date d'inscription : 31/12/2011

problème eau osmosée. Empty
MessageSujet: Re: problème eau osmosée.   problème eau osmosée. EmptySam 21 Avr 2012 - 10:05

Citation :
GH 4
KH 3
Conduc; 165
Nitrates 12 mg

alors 2 possibilités selon moi :

la première c'est "l'eau de rinçage" de ta membrane que tu as obtenu du au démontage remontage donc laisse couler un peu si c'est toujours pareil au bout d'une heure de fonctionnement c'est que c'est la deuxième possibilité Sad

la deuxième possibilité c'est que ta membrane est morte car la elle ne fait plus son boulot elle ne retient plus rien (il y a donc un trou quelque part) et dans ce cas une seule solution: en racheter une .

Tiens nous au courant
Revenir en haut Aller en bas
jeanpierre14

problème eau osmosée. Juvani10
jeanpierre14

Masculin
Nombre de messages : 1817
Age : 56
Localisation : caen (14)
Date d'inscription : 23/06/2008

problème eau osmosée. Empty
MessageSujet: Re: problème eau osmosée.   problème eau osmosée. EmptySam 21 Avr 2012 - 16:47

problème eau osmosée. 895567
J'ai vérifier tout le montage, et j'ai laisser couler l'eau pas mal de temps et toujours pareil.
Je pense que la membrane est morte. Je l'avais depuis presque 1 an dans mon garage dans son emballage. Mais avec les changements de température, peut etre qu'elle c'est abimée ?
J'ai commander une neuve ce matin, donc on verra dans quelques jours.
Merci à vous. Wink
Revenir en haut Aller en bas
Fresh1

problème eau osmosée. Subadu10
Fresh1

Masculin
Nombre de messages : 4257
Age : 41
Localisation : 21000 Dijon
Date d'inscription : 01/03/2007

problème eau osmosée. Empty
MessageSujet: Re: problème eau osmosée.   problème eau osmosée. EmptySam 21 Avr 2012 - 21:10

Tiens nous au courant quand tu auras mis ta nouvelle membrane confused
Revenir en haut Aller en bas
Contenu sponsorisé




problème eau osmosée. Empty
MessageSujet: Re: problème eau osmosée.   problème eau osmosée. Empty

Revenir en haut Aller en bas
 
problème eau osmosée.
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LES DISCUS :: L'eau-
Sauter vers: