La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 interrogation osmoseur!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Pierre69


avatar

Masculin
Nombre de messages : 368
Age : 31
Localisation : Lyon
Date d'inscription : 04/08/2010

MessageSujet: interrogation osmoseur!   Mer 30 Mai 2012 - 15:00

Bonjour à tous,
Voila, la mise en eau de ma nouvelle cuve approchant j'ai voulu changé d'osmoseur pour avoir un meilleur débit.
J'avais a la base 2x 75 Gd en série avec pompe booster et une conductivité de sortie a 30.
J'ai acheté un 150Gd que je voulais mettre en série avec le plus récent de mes 2 75 Gd.
Après un test à 5 bar de pression (réglé grâce à un restricteur à pointeau). j'obtiens une conductivité de 20 sur le nouveau et 70 sur l'ancien, pareil si je met l'autre ancien 80 de conductivité.
Lors du test j'avais par ailleurs 3 litres d'eau osmosé pour 1 litre d'eau usé.
Je ne comprend pas pourquoi ma conductivité sur les 75Gd est plus élevé que quand ils tournaient tout les 2 (avec la même pression).
Revenir en haut Aller en bas
Didiafanch


avatar

Masculin
Nombre de messages : 6993
Age : 45
Localisation : Troyes (10)
Date d'inscription : 12/10/2010

MessageSujet: Re: interrogation osmoseur!   Mer 30 Mai 2012 - 15:43

je comprends pas pourquois sur le neuf tu as pas 0 pour commencer confused
elle fais combien ton eau en entrée ?
Revenir en haut Aller en bas
Didiafanch


avatar

Masculin
Nombre de messages : 6993
Age : 45
Localisation : Troyes (10)
Date d'inscription : 12/10/2010

MessageSujet: Re: interrogation osmoseur!   Mer 30 Mai 2012 - 15:44

sinon: les menbranes usagées rejettent des minéraux si la pression augmente, tu peux les rincer les usagées avant de les mettre en série pour plus de performance
Revenir en haut Aller en bas
Pierre69


avatar

Masculin
Nombre de messages : 368
Age : 31
Localisation : Lyon
Date d'inscription : 04/08/2010

MessageSujet: Re: interrogation osmoseur!   Mer 30 Mai 2012 - 15:45

j'ai jamais eu 0 de conductivité même avec des osmoseur neuf
La jai 450 au robinet
Ah ok je vais tester ca merci
Revenir en haut Aller en bas
Pierre69


avatar

Masculin
Nombre de messages : 368
Age : 31
Localisation : Lyon
Date d'inscription : 04/08/2010

MessageSujet: Re: interrogation osmoseur!   Mer 30 Mai 2012 - 17:12

bon jai nettoyer je tombe a 60 de conductivité pour le vieu
Revenir en haut Aller en bas
Didiafanch


avatar

Masculin
Nombre de messages : 6993
Age : 45
Localisation : Troyes (10)
Date d'inscription : 12/10/2010

MessageSujet: Re: interrogation osmoseur!   Mer 30 Mai 2012 - 17:43

Pierre69 a écrit:
j'ai jamais eu 0 de conductivité même avec des osmoseur neuf
La jai 450 au robinet
Ah ok je vais tester ca merci
oui c'est élevé mais bon, c'est quoi la marque de ton osmoseur ?
Revenir en haut Aller en bas
Didiafanch


avatar

Masculin
Nombre de messages : 6993
Age : 45
Localisation : Troyes (10)
Date d'inscription : 12/10/2010

MessageSujet: Re: interrogation osmoseur!   Mer 30 Mai 2012 - 17:43

Pierre69 a écrit:
bon jai nettoyer je tombe a 60 de conductivité pour le vieu
bon c'est mieux Very Happy
Revenir en haut Aller en bas
Pierre69


avatar

Masculin
Nombre de messages : 368
Age : 31
Localisation : Lyon
Date d'inscription : 04/08/2010

MessageSujet: Re: interrogation osmoseur!   Mer 30 Mai 2012 - 17:50

cest watertech.
Bon je vais faire comme ca ca reste correct et je surveillerai.
Merci didia
Revenir en haut Aller en bas
Didiafanch


avatar

Masculin
Nombre de messages : 6993
Age : 45
Localisation : Troyes (10)
Date d'inscription : 12/10/2010

MessageSujet: Re: interrogation osmoseur!   Mer 30 Mai 2012 - 18:15

de rien Wink
Revenir en haut Aller en bas
roro21


avatar

Masculin
Nombre de messages : 134
Age : 45
Localisation : dijon remilly sur tille
Date d'inscription : 02/05/2012

MessageSujet: Re: interrogation osmoseur!   Lun 4 Juin 2012 - 22:16

bon ça ce complique , un 150 gal ne va sortire qu'une eau a 85 % épurer alors qu'un 50 gal lui monte a 98% donc deja grosse difference . plus de spire sur menbrane 150 par rapport a 50 gal mais meme encombrement donc faut pas rever .

ils peuvent meme nous faire des osmoseur a 500gal si meme menbrane l'on aura une eau a 50% propre .

regle ton rapport a 1/4 voir 1/5 pour avoir une conductivité plus basse .

on ne met pas d'osmoseur en serie , mais tous en // sinon je t'explique pas le gachie d'eau

( 1/3 pour le premier puis encore 1/3 pour le deuxieme = 1/9 au totale )

apres faut regarder la marque de la menbrane et sont age . ( pas de service mais de stockage avant utilisation ) j'ai deja vu en vente des menbranes de plus de 5 ans sans sac etanche donc menbrane hs .

ensuite faut nettoyer la menbrane avant chaque utilisation " qui le fait , ? " cela permet de garder une menbrane plus d'un an .

changer charbon regulirement et pas tout les ans , et n'aime pas l'eau trop calcaire .

pour comparaison j'ai 300 de conductiviter en entrée et 5 en sortie avec 1/ 3.5

Revenir en haut Aller en bas
Pierre69


avatar

Masculin
Nombre de messages : 368
Age : 31
Localisation : Lyon
Date d'inscription : 04/08/2010

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 17:12

Merci pour les infos roro,
en fait le problème venait plus de l'ancien 75 Gallon, le 150Gallon fonctionne très bien: entre 10 et 20 de conductivité mais mon conductivimètre est pas très précis.
Pour le principe de mettre plutôt les osmoseurs en parallèle plutôt qu'en série j'avoue que je comprend pas trop ton raisonnement, tu pourrais être plus clair.
Revenir en haut Aller en bas
roro21


avatar

Masculin
Nombre de messages : 134
Age : 45
Localisation : dijon remilly sur tille
Date d'inscription : 02/05/2012

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 19:05

donc en serie = tu osmose avec 1l de bon pour 3l de rejet

et la bonne eau tu la réinjecte dans le deuxieme osmoseur qui lui aussi sort 1 l de bon pour 3 de rejet , au totale ça fait 1l de bon pour 9 de rejet . ben d'ailleur c'est pas possible car il faudrais que ta sortie monte en pression et ça pas bon pour la menbrane .
et tu peux pas utiliser l'eau de rejet du premier car trop chargé en matiere .

en // tout les osmoseur on leur entreé sur la meme conduite avec des T et tout tes rejets sont aussi relier . là deux 75gal en // donne 150gal
Revenir en haut Aller en bas
Didiafanch


avatar

Masculin
Nombre de messages : 6993
Age : 45
Localisation : Troyes (10)
Date d'inscription : 12/10/2010

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 21:55

ce que tu réinjectes dans le second c'est le rejet du premier Roro21 pas l'eau osmosée
c'est ça le montage en série sinon aucun intérêt Very Happy
Revenir en haut Aller en bas
didier301


avatar

Masculin
Nombre de messages : 157
Localisation : blois 41
Date d'inscription : 07/10/2011

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 21:55

en serie c'est pas pour envoyer l'eau rejeté du 1er dans l'osmoseur n°2 ???
c'est pas un peu idiot de remettre de la bonne eau une 2 eme fois dans un osmoseur ???
Revenir en haut Aller en bas
Didiafanch


avatar

Masculin
Nombre de messages : 6993
Age : 45
Localisation : Troyes (10)
Date d'inscription : 12/10/2010

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 21:58

didier301 a écrit:
en serie c'est pas pour envoyer l'eau rejeté du 1er dans l'osmoseur n°2 ???
c'est pas un peu idiot de remettre de la bonne eau une 2 eme fois dans un osmoseur ???
post croisé Wink
Revenir en haut Aller en bas
didier301


avatar

Masculin
Nombre de messages : 157
Localisation : blois 41
Date d'inscription : 07/10/2011

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 21:59

trop rapide
Revenir en haut Aller en bas
Pierre69


avatar

Masculin
Nombre de messages : 368
Age : 31
Localisation : Lyon
Date d'inscription : 04/08/2010

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 22:29

en effet cest aussi comme ca que je fais mon montage en série. et j'obtiens 3 litres d'eau osmosée pour 1 litre d'eau rejeté.
Revenir en haut Aller en bas
roro21


avatar

Masculin
Nombre de messages : 134
Age : 45
Localisation : dijon remilly sur tille
Date d'inscription : 02/05/2012

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 22:50

Didiafanch a écrit:
ce que tu réinjectes dans le second c'est le rejet du premier Roro21 pas l'eau osmosée
c'est ça le montage en série sinon aucun intérêt Very Happy

ok veux bien le comprendre comme cela , mais là aussi aucun interet car si 450 de conductivité en entré du premier , tu as combiens en sortie de rejet 650 et tu rentre dans le deuxieme avec 650 en entré donc ta sortie sera a 50 au lieu de 20 .

conclusion osmoseur en // ou rien
Revenir en haut Aller en bas
wills 27


avatar

Féminin
Nombre de messages : 5104
Age : 52
Localisation : haute-normandie
Date d'inscription : 11/08/2010

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 22:55

J'ai 3 osmoseurs en série (400+100+100), et je sors une conductivité à 20 Wink
Revenir en haut Aller en bas
roro21


avatar

Masculin
Nombre de messages : 134
Age : 45
Localisation : dijon remilly sur tille
Date d'inscription : 02/05/2012

MessageSujet: Re: interrogation osmoseur!   Mar 5 Juin 2012 - 23:17

wills 27 a écrit:
J'ai 3 osmoseurs en série (400+100+100), et je sors une conductivité à 20 Wink

en serie ou parallèle c'est pas la meme chose
Revenir en haut Aller en bas
wills 27


avatar

Féminin
Nombre de messages : 5104
Age : 52
Localisation : haute-normandie
Date d'inscription : 11/08/2010

MessageSujet: Re: interrogation osmoseur!   Mer 6 Juin 2012 - 0:05

non non, en série
Revenir en haut Aller en bas
roro21


avatar

Masculin
Nombre de messages : 134
Age : 45
Localisation : dijon remilly sur tille
Date d'inscription : 02/05/2012

MessageSujet: Re: interrogation osmoseur!   Mer 6 Juin 2012 - 8:32

wills 27 a écrit:
non non, en série

donc une eau de depard deja peu chargé car sinon je vois pas comment c'est viable et avec des pompe booster a chaque étage .

car le rejet du premier dans l'entrée du deuxieme et le rejet du deuxieme dans l'entrée du troisieme : vois pas comment tu peux calculer les rapport de 1 l de bon pour 3 de rejet sur les trois osmoseur . ensuite de mettre en pression le rejet de chaque osmoseur a 4 bar c'est pas bon pour la menbranne ( c'est pas prevue de fonctionner comme ça )

ensuite une hypotese entrée du premier cond de 250 donc eau de rejet 400 qui entre dans le deuxieme , donc sortie rejet du deuxieme 600 de conduc et la on attaque le troisieme , c'est pas cool pour lui .

moi je suis en // un 50gal et un 75gal = 125 gal entrée 280 de conductivité et 4 en sortie rapport de 1 /3.5 pression 4 bar .

regarde donnée filmtec :

Permeate Flow Rate Stabilized Salt Rejection Minimum Salt Rejection


gpd (m3/d) (%) (%)

50 (0.19) 98.0 96.0

100 (0.38) 90.0 90.0

1.Permeate flow rate and salt rejection based on the following conditions: 250 ppm softened tapwater, 77°F (25°C), 50 psig (3.4 bar) and 15% recovery.
2.Permeate flows for individual elements may vary +/-20%.
3.Product specifications may vary slightly as improvements are implemented.


donc deja une grosse difference entre une menbrane 50gal et une 100 gal avec des conditions optimales 250ppm en entrée temp eau 25°C et 3.4 bar de pression .




Revenir en haut Aller en bas
wills 27


avatar

Féminin
Nombre de messages : 5104
Age : 52
Localisation : haute-normandie
Date d'inscription : 11/08/2010

MessageSujet: Re: interrogation osmoseur!   Mer 6 Juin 2012 - 8:40

J'ai une conductivité de 500ppm en entrée, une pompe booster couplée au 400GPD, et basta!
J'ai un rapport de 1 pour 1, et ça me convient très bien comme ça.
Par contre, c'est sur que le rejet d'un 400GPD n'est pas le même que celui d'un 100, donc pas de problème de pression derrière.......
Revenir en haut Aller en bas
roro21


avatar

Masculin
Nombre de messages : 134
Age : 45
Localisation : dijon remilly sur tille
Date d'inscription : 02/05/2012

MessageSujet: Re: interrogation osmoseur!   Mer 6 Juin 2012 - 9:54

ok
je vois que tu es de haute-normandie l'eau n'est pas terrible là bas .

tu sorts a combiens en nitrate ?
Revenir en haut Aller en bas
Didiafanch


avatar

Masculin
Nombre de messages : 6993
Age : 45
Localisation : Troyes (10)
Date d'inscription : 12/10/2010

MessageSujet: Re: interrogation osmoseur!   Mer 6 Juin 2012 - 10:04

j'en ai deux en série de 100 GPD et je sors à moins de 10 en conductivité, et un rapport de 1/1 je n'ai qu'une pompe booster en entrée avant la première menbrane et j'ai évidemment supprimé le réducteur de pression en sortie de la première menbrane donc pas de problème de pression dans la deuxième qui crache bien aussi.

Note que j'osmose de l'eau de pluie principalemet d'ou une grande longévité des menbranes et une conductivité proche de 0 en sortie.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: interrogation osmoseur!   

Revenir en haut Aller en bas
 
interrogation osmoseur!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LES DISCUS :: L'eau-
Sauter vers: