La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 gros debit !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
franck38


avatar

Nombre de messages : 403
Age : 35
Localisation : St jean de bournay
Date d'inscription : 06/03/2007

MessageSujet: gros debit !!!   Mar 19 Juin 2007 - 12:15

bonjour ,

j ai installe ma nouvelle pompe eiheim 2080 et une fois branche j ai trouver allucinant le debit qu elle donne

est ce que n est pas trop pour les discus ?

patr contre j ai netoyer l ancienne en prenant soin de ne pas trop rincer les billes pour garder un max de bacteries , j y ai ajouter des chaussettes de resines anti nitrate et phoshate par contre:

en la rebranchant elle fuyait sur les cote daonc j ai tout eponger, j ai redemonter et je l ai rebrancher ;

plus de fuite :D

sauf que :face:

je suis sortis hier et rentrer tard et sur le sol une centaine de mlitre d eau dans le salon :c233:

je ne voit pas ce qu elle paux avoir , est ce les joint ou autre chose

merci pour vos reponse
bonne journee a tous:M22:
Revenir en haut Aller en bas
dorys 35


avatar

Féminin
Nombre de messages : 142
Age : 54
Localisation : Guipel BRETAGNE
Date d'inscription : 05/04/2007

MessageSujet: Re: gros debit !!!   Mar 19 Juin 2007 - 13:06

Bonjour Franck,la turbine de ta pompe est peut-etre hors service et cela peu creer une pression dans ta pompe et l'eau ressort par tes joints.
Revenir en haut Aller en bas
JimJim


avatar

Masculin
Nombre de messages : 69
Age : 28
Date d'inscription : 11/06/2007

MessageSujet: Re: gros debit !!!   Mar 19 Juin 2007 - 14:42

Quel maque cette ancienne pompe? Moi j'ai eu ce probléme sur ma xp3 il y a 2 jours. J'ai elevé quelques nouilles et un peu de tourbe et nikel plus de fuite.
Revenir en haut Aller en bas
dom01


avatar

Masculin
Nombre de messages : 100
Age : 56
Localisation : chazey sur ain
Date d'inscription : 21/10/2006

MessageSujet: Re: gros debit !!!   Mar 19 Juin 2007 - 16:06

j'ai eu le meme probleme sur une 2026 et c'etait le joint de cuve HS
sur une 2226 meme probleme mais cette fois joints toriques des robinets HS maintenant a chaque nettoyage je graisse avec de la vaseline et plus de problemes
Revenir en haut Aller en bas
franck38


avatar

Nombre de messages : 403
Age : 35
Localisation : St jean de bournay
Date d'inscription : 06/03/2007

MessageSujet: Re: gros debit !!!   Mar 19 Juin 2007 - 18:51

merci pour ces reponse ca ml eclaire un peu

en effet jimjim moi aussi c est une xp3

tu pense que je devrait en enlever un peu ?

ou graisser les joints?
ou peu etre changer la turbine
Revenir en haut Aller en bas
daniele


avatar

Féminin
Nombre de messages : 2660
Age : 64
Localisation : saint-théoffrey (38)
Date d'inscription : 26/09/2006

MessageSujet: Re: gros debit !!!   Mar 19 Juin 2007 - 19:13

ma xp3 fuit aussi sur un c^té, j'arrive pas à trouver d'ou ça vient non plus
Revenir en haut Aller en bas
JimJim


avatar

Masculin
Nombre de messages : 69
Age : 28
Date d'inscription : 11/06/2007

MessageSujet: Re: gros debit !!!   Mar 19 Juin 2007 - 19:58

Probléme de xp3 alors?
En tout cas en enlevant un peu de mes masses filtrantes de façon a ce qu'elle arrive juste a un centimétre en dessous du haut du casier, plus de probléme...
Car je l'avais mise 5 jours plutot et pendant 3 jours pas de problémes. Et mise en place de la tourbe (1 litre et un peu d'un autre sachet)= FUITE!!!
Donc j'ai reduit mes masses et ralongé le tuyau car j'ai vu sur le bouquin de la xp3 qu'un tuyau trop court pouvé poser des problémes de fuite.
Revenir en haut Aller en bas
franck38


avatar

Nombre de messages : 403
Age : 35
Localisation : St jean de bournay
Date d'inscription : 06/03/2007

MessageSujet: Re: gros debit !!!   Lun 25 Juin 2007 - 19:17

coucou a tous

apres les conseils des uns et des autres et apres plusieurs essaie ma pompe refonctionne corectement sans fuire

j ai donc enlever une mousse
rehausser la pompe pour eviter que les tuyaux soit tro tendu
et j ai mis de la vaseline sur le joint

et tout marche grace a vous

merci Very Happy Very Happy

a tres vite
Revenir en haut Aller en bas
JimJim


avatar

Masculin
Nombre de messages : 69
Age : 28
Date d'inscription : 11/06/2007

MessageSujet: Re: gros debit !!!   Lun 25 Juin 2007 - 22:18

Nikel!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros debit !!!   Dim 8 Juil 2007 - 19:49

Citation :
ma xp3 fuit aussi sur un c^té, j'arrive pas à trouver d'ou ça vient non plus

ton joint de cuve qui est usé..... juste un joint à changer.... Wink
Revenir en haut Aller en bas
franck38


avatar

Nombre de messages : 403
Age : 35
Localisation : St jean de bournay
Date d'inscription : 06/03/2007

MessageSujet: Re: gros debit !!!   Dim 8 Juil 2007 - 20:02

M%ERCI GUILLAUME

je l ai graisser avec de la vaseline et j ai rmeonter ma pompe car trop basse a mon avis et otut marche

merci encor de ta reponse c eqt super cool
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: gros debit !!!   Dim 8 Juil 2007 - 20:08

bien des fois les filtres s'amorcent mal ou pire fuient à cause d'un seul joint défectueux... le joint de cuve.... à l'oeil nu le joint parait en bon état... et pourtant non..... Wink

Wink à titre d'info un joint de cuve pour eheim 2028 coute autour de 10 euros
Revenir en haut Aller en bas
franck38


avatar

Nombre de messages : 403
Age : 35
Localisation : St jean de bournay
Date d'inscription : 06/03/2007

MessageSujet: Re: gros debit !!!   Dim 8 Juil 2007 - 20:22

merci gyuillaume tes formidable

bonne soiree
Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: gros debit !!!   

Revenir en haut Aller en bas
 
gros debit !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LE MATERIEL :: Filtration, éclairage...-
Sauter vers: