La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion
Partagez
 

 problème osmoseur

Aller en bas 
AuteurMessage
discus81

problème osmoseur Alevin10
discus81

Masculin
Nombre de messages : 163
Age : 25
Localisation : Saint-Juéry
Date d'inscription : 02/10/2009

problème osmoseur Empty
MessageSujet: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 16:57

bonjour

suite à une longue absence, je me remet dans les discus
j'ai gardé mon ancien osmoseur de la marque Aquapro 50GPD
cet osmoseur ayant 4 ans, j'ai changé toutes les membranes.
Je l'est mis à tourné pendant 4h pour "faire" les nouvelles membranes.

Mais j'ai un souci, j'ai testé uniquement le pH en sortie des deux tuyaux et là, surprise affraid
Le pH des deux tuyaux est identique, à la valeur 9-10 pale pale pale
certes, l'eau en sortie est à 10-12°C

Déjà je ne suis pas sur de quel tuyaux est le rejet et lequel est la sortie d'eau osmosée.
L’arrivée d'eau est avec un tuyau bleu, puis en sortie, l'un est blanc avec débit en gouttes à gouttes fixe et l’autre est orange avec une molette pour régler le débit.
Logiquement, j'en est déduit que le tuyaux orange était le tuyaux de rejet.
Mais mes paramètres sont identique entre les deux tuyaux ... normal ?
comment régler le débit du tuyaux de rejet ?

Mon eau de conduite est assez bonne
pH de 7.2
KH de 15
GH de 20
NO2 de 0
NO3 de 0

merci de m'aider
cordialement

discus81

Revenir en haut Aller en bas
nok

problème osmoseur Alevin10


Nombre de messages : 281
Localisation : Nantes (44)
Date d'inscription : 27/08/2011

problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 17:25

"Mais mes paramètres sont identique entre les deux tuyaux ... normal ?"

Si tu n'as mesuré que le PH c'est normal car le Ph de l'eau osmosé varie tout le temps!

Pour vérifier ton osmoseur il te faut mesuré ton KH et ton GH.

Revenir en haut Aller en bas
Fresh1

problème osmoseur Subadu10
Fresh1

Masculin
Nombre de messages : 4257
Age : 41
Localisation : 21000 Dijon
Date d'inscription : 01/03/2007

problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 20:06

Effectivement, mesurer le pH en sortie de ton osmoseur ne sert à rien... Il faut mesurer comme te l'a dit nok le kh/gh sans oublier la conductivité. Wink
Et vu tes para d'eau de conduite, tu peux faire un mélange 1/3 eau du rob et 2/3 eau osmosée. Je pense que ça pourrait être pas mal.
Revenir en haut Aller en bas
Invité
Invité



problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 20:24

Non suis pas tout a fait daccord
Si tu as en entrée un ph comme tu dis de 9 a 10 ce qui est déja a mon avis un ph hors normes tu dois retrouver en sortie de l'osmoseur un ph même si il est pas stable du tout un ph plus acide de l'ordre de 6 .
Mon avis est que tu te soit trompé dans les raccordements de tes trois tuyaux et je dirais le blanc alimentation de l'osmoseur le bleu celui de l'eau osmosée cad la bonne et l'orange le rejet
Revenir en haut Aller en bas
discus81

problème osmoseur Alevin10
discus81

Masculin
Nombre de messages : 163
Age : 25
Localisation : Saint-Juéry
Date d'inscription : 02/10/2009

problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 20:31

Bonsoir

Je n'est absolument as pu me tromper dans le branchement.
L'alimentation est certaine, c'est la ou il y a le gros connecteur.
Mon pH en entrée (eau de conduite) est de 7,5
Mais en sortie il est de 9 à 10
L'indicateur devient rouge vinasse, les graduations s'arrêtent avant le 9 et sur le nuancier, le dernier cran est rouge mais moins que ma solution.

Le rejet doit être comment, en goute à goute, en filet d'eau fin, en filet d'eau fort ...

Je pense que la température a faussé le test

Merci a vous
Cordialement

Discus 81
Revenir en haut Aller en bas
Invité
Invité



problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 20:39

es tu certain lors du changement des membranes et autres d'avoir respecter le bon ordre
Revenir en haut Aller en bas
discus81

problème osmoseur Alevin10
discus81

Masculin
Nombre de messages : 163
Age : 25
Localisation : Saint-Juéry
Date d'inscription : 02/10/2009

problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 20:45

Oui, absolument certain
J'ai changé les blocs entier et j'ai pas touché les branchements.
Rien a changé, mais j'ai des doutes sur le test, il est vieu.
Mais ce qui me paret bizarre, c'est la différence entre la valeur du pH de l'eau de conduite et l'eau osmosée, même si les valeurs sont fausses, l'écart est bel et bien là.
Après je pense qu'il fait ce concentrer sur la température de l'eau qui n'était pas la même entre les tests.
Revenir en haut Aller en bas
Invité
Invité



problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 20:49

la température de l'eau ne change aucunement son ph mais change assez fortement sa conductivité.
Les tests que tu fais son avec bandelette ou gouttes et si ce sont des gouttes elles datent de quand?
Revenir en haut Aller en bas
discus81

problème osmoseur Alevin10
discus81

Masculin
Nombre de messages : 163
Age : 25
Localisation : Saint-Juéry
Date d'inscription : 02/10/2009

problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 20:53

Bonsoir

C'est un test à gouttes, mais il est vieu
Je dirait qu'il a 2 à 4 ans
Je vais refaire des tests plus complet avec des tests neufs Wink
Revenir en haut Aller en bas
Invité
Invité



problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 20:55

oui la je crois que tes tests sont périmés
Revenir en haut Aller en bas
discus81

problème osmoseur Alevin10
discus81

Masculin
Nombre de messages : 163
Age : 25
Localisation : Saint-Juéry
Date d'inscription : 02/10/2009

problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur EmptyMar 26 Fév 2013 - 21:05

Moi aussi ^^
Cela explique les valeurs fausses, mais pas l'écart entre 2 tests
Revenir en haut Aller en bas
Contenu sponsorisé




problème osmoseur Empty
MessageSujet: Re: problème osmoseur   problème osmoseur Empty

Revenir en haut Aller en bas
 
problème osmoseur
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LE MATERIEL :: Filtration, éclairage...-
Sauter vers: