La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 c est fou non

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: c est fou non   Jeu 21 Fév 2008 - 15:47

voila je m explique j ai un probleme avec le ph de mon eau dans tout mes bac 7.2 et dans l un d entre eux je suis a 6.3 ???????????????
donc mon souhait et d avoir 1 ph de 6.5 dans tout mes bacs
bon j explique mon installation
_je fabrique mon eau osmosee dans une poubelle de 300l avec 2 osmoseur monte en serie et le rejet retombe dans 1 autre poubelle pour refaire un autre cycle affraid affraid je rajoute 60mg de sel preis (400ms)dans la poubelle d eau osmosee bien sur cheers cheers
_je redistribue cette eau dans mon aquarium d ensemble qui a un ph de 7.2 et peuple de 7 discus de 8/9cm 2 ancistrus 15 de cardi
dans un autre aqua que je viens de redemarrer qui est donc vide et qui a un ph de 7.1
puis dans une cuve de 300l pour modifier ma conductivitee a 300ms je retransvase dans mon troisieme bacs de quarentaines qui fait 200l de contenance et qui est peuple de 4 discus de 10/12cm et qui lui a un ph de 6.3

tous mes bacs tournent a l eau osmosee a 100°/° ils ont tous la meme filtration c est a dire mousse bleu grosse et fine et de la ouate dans des filtres interne tout les autres parametres sont identiques
[b]donc si quelqun a une explication a me donnes je serais curieux de l entendre car moi je comprend pas et pourtant je pense avoir tout essayer de la facon la plus naturelle pour le baisser

PS:tout mes rejets sont sous la surfaces de l eau et dans mes poubelles j ai essayer d enlever les bulleurs mais ca n a rien changer
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 57
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: c est fou non   Jeu 21 Fév 2008 - 18:13

Tu es dans le même cas que moi à part que cela se produit sur un bac tout simple de 14 L à guppys avec des plantes de surface.

Eau osmosé + sel preiss Ph à 6.8 pour les changements

Eau de ce bac Ph de 5.5 ????

Et tout le monde se portent à merveille !
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Jeu 21 Fév 2008 - 18:25

moi aussi tout le monde va bien mais bon comme je voudrais monter 1 bac de sauvage faudrais que je soye capable de leur donner les bon parazmetres et de les tenir ces parametres

moi le guppy j ai toujours etait imcapable de les maintenit plus de 15 jours que ce soit l eau du robinet ou osmosee
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Sam 23 Fév 2008 - 18:22

alors personne a une idee du pourquoi du comment ou je me suis peut etre mal exprime
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 57
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: c est fou non   Sam 23 Fév 2008 - 18:30

D'enlever les bulleurs, c'est bien car il te font monter ton Ph.

Il est mieux de mettre une toute petite pompe de brassage.

Pour ton écart, tu dois (je pense) mettre + d'eau osmosé pour le descendre ce Ph.
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Sam 23 Fév 2008 - 18:36

salut,je desperer d une reponse lol! lol!


bulleur supprimer,

je ne peux pas mettre plus d eau osmose je suis deja a 100 pour 100 j ai gh et kh de 3 dans tout mes bacs et mon eau osmosee et a 7.2 dans ma cuve de preparation ca je pige pas deja et directement en sorti d osmoseur je suis a 5.8 de ph et 40ms de conductivitee 'mes 2 osmoseurs sont neuf ils ont 1000l de service
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 57
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: c est fou non   Sam 23 Fév 2008 - 18:41

Il est normal de mettre 100% d'eau osmosé avec bien sur des sels preiss pour remonter tes minéraux.

Kh de 3, je veux bien malgré que c'est incompatible avec un Ph de 7.2

Ton Ph devrait se situer plutôt vers les 6.8 avec un Kh de 3

Gh de 3, c'est impossible, il y a un schmilblick quelque part.

J'écarterai le problème des osmoseurs. Il faut chercher ailleurs.
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Sam 23 Fév 2008 - 18:43

bon ben j ai un probleme pour mesurer mon gh et kh car avec mes test gpoutte a goutte je lis GH remplir eprouvette de 5 ml d eau et ajouter le reactif en comptant les gouttes jusqu a ce que la coloration passe du rouge au vert et bien moi au bout de 60 goutes ca reste rouge????????????????pour le KH PAREILsauf que la couleur doit Passer du bleu au jaune et que jaune des la premiere goutte de reactif j ai tester sur mon bac qui a 1 ph de 6.3 et sur celui qui a 1 ph de 7.2 et ca fait pareil ???????????????????????????????
J Y COMPREND PLUS RIEN?MAIS TEST DOIVENT ETRE ENCORE BON CAR POUR LE PH CA CORESPOND
Revenir en haut Aller en bas
Gé.


avatar

Masculin
Nombre de messages : 766
Age : 63
Localisation : Les Sables d'Olonne
Date d'inscription : 26/09/2006

MessageSujet: Re: c est fou non   Lun 25 Fév 2008 - 19:25

Bonsoir, Smile
gremlims a écrit:
J Y COMPREND PLUS RIEN?MAIS TEST DOIVENT ETRE ENCORE BON CAR POUR LE PH CA CORESPOND[/color]

Avec quoi mesures-tu les 5 ml ?
Quelle eau testes-tu ?

Gé.

_________________
Le bonheur se lit dans le regard de l'autre...
Revenir en haut Aller en bas
Phong


avatar

Masculin
Nombre de messages : 4967
Age : 51
Localisation : Sens (89)
Date d'inscription : 25/09/2006

MessageSujet: Re: c est fou non   Lun 25 Fév 2008 - 20:40

Ce problème m'est arrivé aussi avec les mêmes tests JBL, en fait ils étaient périmés.

_________________

Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 57
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: c est fou non   Lun 25 Fév 2008 - 22:38

gremlims a écrit:
bon ben j ai un probleme pour mesurer mon gh et kh car avec mes test gpoutte a goutte je lis GH remplir eprouvette de 5 ml d eau et ajouter le reactif en comptant les gouttes jusqu a ce que la coloration passe du rouge au vert et bien moi au bout de 60 goutes ca reste rouge????????????????pour le KH PAREILsauf que la couleur doit Passer du bleu au jaune et que jaune des la premiere goutte de reactif j ai tester sur mon bac qui a 1 ph de 6.3 et sur celui qui a 1 ph de 7.2 et ca fait pareil ???????????????????????????????
J Y COMPREND PLUS RIEN?MAIS TEST DOIVENT ETRE ENCORE BON CAR POUR LE PH CA CORESPOND

Je te conseil d'envoyer un mail au fabriquant !

Il me l'avais échangé. Peut-être qu'il est pas bon ton test !
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Mar 26 Fév 2008 - 10:03

ben les 5ml j ai le choix avec la seringue ou le recipient fourni mais les 2 non pas la meme quantite ?????????????donc je prend le recipient comme indique dans la notice (eprouvette)

j ai essayer de tester mon eau du bac et mon eau du robinet pour faire un comparatif mais ca ne marche pas mieux l un ou l autre
Revenir en haut Aller en bas
JP


avatar

Masculin
Nombre de messages : 106
Localisation : Tulle
Date d'inscription : 07/02/2007

MessageSujet: Re: c est fou non   Mar 26 Fév 2008 - 17:49

Les tests sont non pas OK mais KO.... ca arrive..
Je pense que tu rinces bien avec l'eau du bac entre chaque mesure ... ??
Les matériaux (tourbe, pouzzolane, mousse, perlon, etc.) de filtrations de tes bacs sont-ils identiques ??
Une racine ? Une pierre (calcaire) ?
Le substrat ??
Ca te donne qques pistes peut etre déjà explorées...
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Mar 26 Fév 2008 - 20:51

oui jr rince bien dans l aqua
pas de tourbe,pouzolane,racine,pierre
mousse perlon identique dans tout les bacs
substrat juste daans le bac d ensemble tout les autres bac nu

les pistes j en ai suivi beaucoup mais pas de resultat

mon bac avec ph 6.3 viens de descendre a ph 5.1
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 57
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: c est fou non   Mar 26 Fév 2008 - 22:38

Tu contrôle bien ton Ph avec un test à goutte ou avec une sonde ?
Revenir en haut Aller en bas
JP


avatar

Masculin
Nombre de messages : 106
Localisation : Tulle
Date d'inscription : 07/02/2007

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 8:43

gremlims a écrit:
oui jr rince bien dans l aqua
substrat juste daans le bac d ensemble tout les autres bac nu
Cette piste la peut etre a voir de près... si ton substrat est fertilisé ou non ??? !!!

mon bac avec ph 6.3 viens de descendre a ph 5.1
La danger.... attention a l'acidose..
Impressionnant comme descente.. mets tu du sel réminéralisant.. il me semble que oui (me rappelle plus)
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 10:11

JP Moniteur a écrit:
gremlims a écrit:
oui jr rince bien dans l aqua
substrat juste daans le bac d ensemble tout les autres bac nu
Cette piste la peut etre a voir de près... si ton substrat est fertilisé ou non ??? !!!
la je comprend ce que tu veux dire

mon bac avec ph 6.3 viens de descendre a ph 5.1
La danger.... attention a l'acidose..
Impressionnant comme descente.. mets tu du sel réminéralisant.. il me semble que oui (me rappelle plus)
j ai fat 1 chgt d eau de 50 pour cent mon ph est remonter a 6.3 je surveille de pres cette affaire
Revenir en haut Aller en bas
JP


avatar

Masculin
Nombre de messages : 106
Localisation : Tulle
Date d'inscription : 07/02/2007

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 10:15

As tu un substrat spécial plantes ?? Certains provoquent des montées d'algues dans certaines conditions et font varier les paras de l'eau.
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 10:25

oui j ai un substrat speciale^plante de marque ACTIZOO type FLORE ACTIVE 130 j ai refait mon bac y a un ans maintenant et il est vrai que je peine a contenir les algues
Revenir en haut Aller en bas
JP


avatar

Masculin
Nombre de messages : 106
Localisation : Tulle
Date d'inscription : 07/02/2007

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 10:29

Je suis sur un autre forum "spécial bacs plantés" et je peux te dire que bcp ont abandonné les substrats spéciaux.
Maintenant le tien depuis un an a dû perdre ses propriétés (en partie) et tu devrais avoir moins de montée d'algues.
Fertilises tu et si oui (avec quoi, en quelles quantités et fréquence) ??
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 10:36

oui c est vrai que les algues commence a s estomper
je fertilise avec ORGANE PLANER PLUS7 de marque PREIS je met 80ml pour 450l net 1 fois tous les 15 jours mais a chaque fois les algues reparte de plus belles donc j ai abandonne et le pire c est que mes plantes ont une pousse tres lentes meme les vallisnerias

SI TU AS UNE BONNE RECETTE DE SOL NUTRITIF J SUIS PRENEUR
Revenir en haut Aller en bas
JP


avatar

Masculin
Nombre de messages : 106
Localisation : Tulle
Date d'inscription : 07/02/2007

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 11:33

Si tu as observé que ton engrais fait repartir les algues, essaye de diminuer les doses.. et de les faire tous les sept jours... plus tu répartiras les doses, mieux ce sera. (tu essayes environ 20 ml ts les 7 jours)
Je ne connais pas PLANER... mais 80ml tu es sur de tes doses ??? Si ton bac est très peu planté, tu devras diminuer les doses encore plus.
Pour te donner un ordre d'idée dans un 480 litres nets chez moi : 1.5 ml fer, 1.5 ml potassium et 2 ml de BIO ESSENTIAL et ce ts les 4 jours.. !!! Bac très planté.
A prendre en compte pour les plantes : Fertilisation, éclairage et limpidité de l'eau.
De toute facon, il faut les 3 éléments fertilisants pour une bonne pousse : Fer (Fe), oligo-éléments et Potassium...
Indiques moi ta puissance d'éclairage.. et les tubes ?
Une photo si tu peux serait la bienvenue.

PS : les vallisnéries ne sont pas vraiment des plantes a pousse rapide.. certaines plantes comme (hygrophyla, linnophyla, etc...) les battent sur ce point.
Allez courage, on va y arriver...
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 11:54

pour le dosage sur voici la notice
pour 100l=20ml regulierement toutes les semaines
composition 4%fe,1.2%mn,1.7%mgo,0.7%bo,0.3%mo
oligo element B41 CU33 FE77 MN65 MO4 ZN24

bac moyenement planter car ca ne pousse pas fort
eclairage je viens de racheter 1 rampe T5 4x39w je sais c est un peu faible mais j en allume que 2 sinon avrc les quatres bonjours les algues,tube franchement marque ????????????????,lumiere du jour

pour la photo je m y colle au prochaine episode lol
Revenir en haut Aller en bas
JP


avatar

Masculin
Nombre de messages : 106
Localisation : Tulle
Date d'inscription : 07/02/2007

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 12:08

pour 100l=20ml regulierement toutes les semaines
Tu as respecté les doses mais pas la fréquence... en faisant 80 ml tous les 15 jours, tu mets ton bac en surdose pendant 3/4 jours, d'ou les algues.
Je te confirme, descend tes doses... et regardes le bac... tu devrais avoir des résultats apès deux semaines..
Essaye pour commencer : 10 ml par semaine..

Dans ta compo oligo, c'est le même produit ou un second ?

Ton éclairage est a 0.69 pour 2 litres, assez faible... le problème ne semble pas venir de la. Descendre l"éclairage pour éviter les algues... pas bon pour les plantes.
CONCLUSION : (avis perso) surdosage ts les15 jours... et trop de Fe , les algues sont la... Baisse ta fertil ts les 7 jours... au bout d'une semaine, essaye de mettre tout l'éclairage... et ca devrait rentrer dans l'ordre.
Revenir en haut Aller en bas
gremlims


avatar

Masculin
Nombre de messages : 101
Age : 44
Localisation : la chapelaude (allier)
Date d'inscription : 20/02/2008

MessageSujet: Re: c est fou non   Mer 27 Fév 2008 - 12:17

au debut je respectais les doses mais c etait la cata alors j ai decider de le faire 1 semaine sur 2 pour voir et j ai pas vu grand
chose mdrrrrrrrrrrrrrr

tu me dit 10ml par semaine mais pour 100l toujours on est d accord

la compo que je t ai decrite est le meme produit preis

eclairage faible je sais mais avant j etais a 4x58w en T8 en lumiere du jour et c etais pareil les algues sont surtout arrivee depuis que j ai deplacer mon bac avant il etait entre 2 porte fenetre et impecable apres je l ai deplacer dans un coin plus sombre le long d un mur sans lumiere exterieur direct et depuis c est la mer_e

la photo je m en occupe
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: c est fou non   

Revenir en haut Aller en bas
 
c est fou non
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LES DISCUS :: L'eau-
Sauter vers: