La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 gros probléme d'algue

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
albou


avatar

Masculin
Nombre de messages : 104
Age : 60
Localisation : nivelles ( Belgique )
Date d'inscription : 17/10/2007

MessageSujet: gros probléme d'algue   Lun 28 Juil 2008 - 0:30

Bonsoir a toutes et tous
Voici mon probléme , j'ai mis en eau il y a 8 jours mon bac ouvert de 350 L légérement planter , et ce matin j'ai une apparution d'algues. Voici quelques données de mon bac
substrat FLOROPOT
sable de loire
eau 50% conduite et 50% osmosée
température 27 degrés
conductivité 520
PH 7,5
pour les autres parrametres je vais chercher les test car je n'en ai plus
Voici une petite photo si cela peut vous etre utile pour m'aider
merci d'avance
Alain
Revenir en haut Aller en bas
Flo


avatar

Masculin
Nombre de messages : 708
Age : 29
Localisation : Loire Atlantique
Date d'inscription : 14/07/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 0:37

Il y a toujours des algues au démarrage d'un aquarium, mais je n'en ai jamais eu sur le sol...
Revenir en haut Aller en bas
albou


avatar

Masculin
Nombre de messages : 104
Age : 60
Localisation : nivelles ( Belgique )
Date d'inscription : 17/10/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 0:39

J'oubliai de dire filtration externe EHEIN 2227 1200L/H
Revenir en haut Aller en bas
Flo


avatar

Masculin
Nombre de messages : 708
Age : 29
Localisation : Loire Atlantique
Date d'inscription : 14/07/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 0:43

T'étais pas obligé de mettre du terreau aussi. On s'en sort bien sans.
Revenir en haut Aller en bas
albou


avatar

Masculin
Nombre de messages : 104
Age : 60
Localisation : nivelles ( Belgique )
Date d'inscription : 17/10/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 0:51

Tu a peut etre raison , mais le substrat m'avait été conseillé Crying or Very sad
Revenir en haut Aller en bas
Flo


avatar

Masculin
Nombre de messages : 708
Age : 29
Localisation : Loire Atlantique
Date d'inscription : 14/07/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 0:53

Oui je m'en doute, c'est souvent comme ça^^
Mais c'est pas bien grave.
La prochaine fois, tu pourras tenter l'aventure sans en mettre Wink
Revenir en haut Aller en bas
albou


avatar

Masculin
Nombre de messages : 104
Age : 60
Localisation : nivelles ( Belgique )
Date d'inscription : 17/10/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 1:01

Voici une photo d'ensemble du bac
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 57
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 7:21

albou a écrit:
J'oubliai de dire filtration externe EHEIN 2227 1200L/H

1° - Déjà, normalement, c'est 3 x le volume net de l'aquarium.

Tu est à 200 l/h au dessus du maximum !

2° - Ce sont des cyanobactéries.

Tu recouvre ton aqua d'une couverture pour faire le noir complet.
Tu rajoute un bulleur (je te conseil de le laisser après)
Tu attend trois jours et les algues auront disparues.

Il te faudra au préalable bien les aspirer.

3° - Vérifie tes paramètres mais je doute que tu puisse arriver à une eau correct avec le mélange eau de conduite.
C'est un non sens car tu nettoie l'eau avec l'osmoseur et tu rajoute une eau sale !
Passe à 100% d'eau osmosé et rajoute des sels preiss.
Tu ne le regrettera pas.
Revenir en haut Aller en bas
Dorian34*


avatar

Masculin
Nombre de messages : 18355
Age : 24
Localisation : Marseillan
Date d'inscription : 18/07/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 12:44

Thierry a écrit:
albou a écrit:
J'oubliai de dire filtration externe EHEIN 2227 1200L/H

1° - Déjà, normalement, c'est 3 x le volume net de l'aquarium.

Tu est à 200 l/h au dessus du maximum !


3° - Vérifie tes paramètres mais je doute que tu puisse arriver à une eau correct avec le mélange eau de conduite.
C'est un non sens car tu nettoie l'eau avec l'osmoseur et tu rajoute une eau sale !
Passe à 100% d'eau osmosé et rajoute des sels preiss.
Tu ne le regrettera pas.

Là je trouve que tu dis un peu nimporte quoi Laughing

C'est pas parce que il est a 200l/h au dessus du "conseillé" que des algues vont apparaitre ou que ces poissons ne vont pas bien se porter!


C'est pas parce qu'on mélange eau osmosée et eau du robinet que ces parametres ne seront pas stables, regarde les discus de phong, c'est a 100% eau du robinet ainsi que beaucoup autres membres du site!

Wink
Revenir en haut Aller en bas
Thierry


avatar

Masculin
Nombre de messages : 5717
Age : 57
Localisation : l'Ardèche
Date d'inscription : 17/11/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 12:58

Dorian34* a écrit:
Thierry a écrit:
albou a écrit:
J'oubliai de dire filtration externe EHEIN 2227 1200L/H

1° - Déjà, normalement, c'est 3 x le volume net de l'aquarium.

Tu est à 200 l/h au dessus du maximum !


3° - Vérifie tes paramètres mais je doute que tu puisse arriver à une eau correct avec le mélange eau de conduite.
C'est un non sens car tu nettoie l'eau avec l'osmoseur et tu rajoute une eau sale !
Passe à 100% d'eau osmosé et rajoute des sels preiss.
Tu ne le regrettera pas.

Là je trouve que tu dis un peu nimporte quoi Laughing

C'est pas parce que il est a 200l/h au dessus du "conseillé" que des algues vont apparaitre ou que ces poissons ne vont pas bien se porter!


C'est pas parce qu'on mélange eau osmosée et eau du robinet que ces parametres ne seront pas stables, regarde les discus de phong, c'est a 100% eau du robinet ainsi que beaucoup autres membres du site!

Wink

Je préfère ne pas répondre ...
Revenir en haut Aller en bas
seb12


avatar

Masculin
Nombre de messages : 9694
Age : 44
Localisation : Rodez
Date d'inscription : 12/06/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 21:13

Bonsoir Albou! Vue l' intensité de lumière que tu as au sol, j' en conclus que tu as des réflecteurs à tes néons! Il te faut les retiter car ils te concentrent trop de lumière à un mème endroit. J' ai déjà rencontré ce problème et malgré de longues semaines de nettoyage, rien y faisait. Aprés leur retrait, le problème fut résolu rapidement. Si tu as pas assez de lumière, il vaut mieus rajouter 2 tubes supplémentaires. En supposant bien sur que tu as des réflecteurs!

_________________
Seb12
Revenir en haut Aller en bas
albou


avatar

Masculin
Nombre de messages : 104
Age : 60
Localisation : nivelles ( Belgique )
Date d'inscription : 17/10/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 21:38

Bonsoir a tous et toutes ,
merçi pour vos réponses , je vais les mettrent a éxécution
en ce qui concerne les réflecteurs , oui , j'en a i donc je vais les retirers , et que me conseil tu comme tubes et dans quel ordre stp

Alain
Revenir en haut Aller en bas
seb12


avatar

Masculin
Nombre de messages : 9694
Age : 44
Localisation : Rodez
Date d'inscription : 12/06/2007

MessageSujet: Re: gros probléme d'algue   Lun 28 Juil 2008 - 22:04

Qu' as-tu comme tubes actuellement?

_________________
Seb12
Revenir en haut Aller en bas
albou


avatar

Masculin
Nombre de messages : 104
Age : 60
Localisation : nivelles ( Belgique )
Date d'inscription : 17/10/2007

MessageSujet: Re: gros probléme d'algue   Mar 29 Juil 2008 - 4:00

Deux DENNERLE TROCAL
T5 54W 1 special plant 3000K et l'autre un amazone day 6000K
Revenir en haut Aller en bas
JP


avatar

Masculin
Nombre de messages : 106
Localisation : Tulle
Date d'inscription : 07/02/2007

MessageSujet: Re: gros probléme d'algue   Mar 29 Juil 2008 - 8:14

Le problème des cyano bactéries, au sol, sur les plantes, etc.. ne vient ni de la puissance d'éclairage, ni de la puissance de la filtration (au contraire 3.5 fois le volume du bac, ca c'est good)
Cher Thierry, on ne peut ps dire avec le débit réel et le débit fabricant (débit réel avec les masses filtrantes a 70% environ) que le problème provient d'un débit trop fort, certains bacs ont 5 à 6 fois le volume en filtration sans aucun soucis. le plus fort que j'ai vu atteignait 600 litres poiur un 100 litres, le seul souci a résoudre est de ne pas trop faire de remous Very Happy .... le problème vient surtout du démarrage du bac.. le cycle n'est pas encore fait.. pour l'accélerer, on peut mettre de l'ECOBIO d'Aquascience.. Ce produit permet de rendre l'eau "potable" pour l'aqua et accélère le cycle.

Qd tu dis, gros problème et que je vois les petites taches vertes... je dirais plutôt "petit" problème...
Le défaut des sol nutritifs, relarguer les "nutriments", jusque la normal... mais sans que l'on puisse maîtriser le phénomène. Bon, il est la, faut faire avec.. Bien régler la fertil, sous dose surtout pendant que le sol est neuf.
Il faut que les plantes prennent le dessus sur les algues, on voit tes plantes sur la photo pas très vivaces, normal la plantation vient de se faire. Faire des changements d'eau un peu plus rapprochés pendant quelques semaines.
Tu peux te rassurer, j'ai vu des photos de bac ou c'était beaucoup plus important que ca.
Et puis, la méthode la + simple, retirer les + grosses a la main, une brosse a dents est très utile. (PS : sans dentifrice !! Very Happy ), aspirer les petites.
Je ne suis pas pour la coupure brutale qui dure plusieurs jours, les plantes vont ausssi en souffrir. Mais, bon, chacun sa méthode.
Dès que ton cycle sera établi, les cyanos vont disparaître, tu auras peut être d'autres algues.. mais la c'est un autre sujet..

En conclusion : je ne vois la que le démarrage normal d'un bac neuf.
Revenir en haut Aller en bas
soso83


avatar

Féminin
Nombre de messages : 13039
Localisation : Var
Date d'inscription : 26/09/2006

MessageSujet: Re: gros probléme d'algue   Mar 29 Juil 2008 - 10:05

Entièrement d'accord avec JP :thumleft:

PS: Pour info pour Thierry, dans mes 450, j'ai minimum 2500l/h; dans mes 80, j'ai 800l/h; dans mes 180, j'ai des 1000l/h minimum; et dans mes 54l, j'ai 600l/h.... Et les volumes donnés sont bruts!!!!

Et je n'ai pas une algue!!!! Wink

_________________
       
La reconnaissance est une maladie du chien non transmissible à l'homme (Antoine Bernheim)
Revenir en haut Aller en bas
albou


avatar

Masculin
Nombre de messages : 104
Age : 60
Localisation : nivelles ( Belgique )
Date d'inscription : 17/10/2007

MessageSujet: Re: gros probléme d'algue   Mar 29 Juil 2008 - 21:54

Merci JP pour ta réponse , mais tu me propose des changement d'eau plus rapprochés , mais a quel volume et a quel cadence stp.
et tu me dit de régler ma fertil , pourrai tu m'en dire plus a se niveau , et je peut faire mais changement d'eau a 50/50 conduite et osmosée ? et d'apres toi pour mon éclairage que me conseil tu en sachant que ma rampe peut avoir 4 tubes T5. Encore merçi de m'aider

Alain
Revenir en haut Aller en bas
Flo


avatar

Masculin
Nombre de messages : 708
Age : 29
Localisation : Loire Atlantique
Date d'inscription : 14/07/2007

MessageSujet: Re: gros probléme d'algue   Mar 29 Juil 2008 - 23:29

Pour tout ce que tu demandes je laisse les pros répondrent. Mais je n'ai jamais changé l'eau de mon bac pendant le premier voire le 2ème mois.
Revenir en haut Aller en bas
JP


avatar

Masculin
Nombre de messages : 106
Localisation : Tulle
Date d'inscription : 07/02/2007

MessageSujet: Re: gros probléme d'algue   Mer 30 Juil 2008 - 8:07

Quelques questions avant de te répondre correctement :

Durée de ton Eclairage ?
Puissance de tes tubes 54 w, mais combien de tubes 2 ou 4 ?
Calculs : 54 * 2 = 108 w donc 0.60 w pour 2 litres (faible)
............ 54 * 4 = 216 w donc 1.23 w pour 2 litres (moyen a fort) bon pour les plantes.

Volume d'eau changée chaque semaine actuellement (mélange osmosée et robinet) ?

A ton service pour les infos !!
Revenir en haut Aller en bas
albou


avatar

Masculin
Nombre de messages : 104
Age : 60
Localisation : nivelles ( Belgique )
Date d'inscription : 17/10/2007

MessageSujet: Re: gros probléme d'algue   Mer 30 Juil 2008 - 21:14

Bonsoir
Actuellement j'ai Deux DENNERLE TROCAL
T5 54W 1 special plant 3000K et l'autre un amazone day 6000K
et je compte en remettre deux autres pourrai tu me dire ce que je devrai mettre . Aujourd'hui je viens de changer 70 L d'eau 50L osmosée et 20L conduite. Cela fait deux jours que le laisse le bac dans le noir avec bulleur , sinon éclairage 12 H/jour. Donc j'attend ton avis et conseils si judicieusement donnés

Alain
Revenir en haut Aller en bas
Gégé


avatar

Masculin
Nombre de messages : 5804
Age : 37
Localisation : REITWILLER(67)
Date d'inscription : 26/09/2006

MessageSujet: Re: gros probléme d'algue   Mer 30 Juil 2008 - 21:26

soso83 a écrit:
Entièrement d'accord avec JP :thumleft:

PS: Pour info pour Thierry, dans mes 450, j'ai minimum 2500l/h; dans mes 80, j'ai 800l/h; dans mes 180, j'ai des 1000l/h minimum; et dans mes 54l, j'ai 600l/h.... Et les volumes donnés sont bruts!!!!

Et je n'ai pas une algue!!!! Wink

Idem pour moi sur le 450litres j'ai 2500L/H ... Laughing

_________________
Gérald
Revenir en haut Aller en bas
JP


avatar

Masculin
Nombre de messages : 106
Localisation : Tulle
Date d'inscription : 07/02/2007

MessageSujet: Re: gros probléme d'algue   Jeu 31 Juil 2008 - 8:11

Tu as le choix, sur le mien j'ai 1 JBL Natur Day (6000 K) et un JBL marin day (10 000K), et 2 grolux en T8 (pas le top)..
Pour le changement de ta quantité d'eau, je ferais en deux fois sur la semaine, ce serait mieux et plus efficace, t'es a 20%, ca c'est good.
Eclairage, 12H, ca me paraît beaucoup, je suis a 10 H par jour.. tu peux diminuer avec une demi heure en moins par semaine... et regardes bien ton bac.. De toute facon la durée ne compense pas la puissance, je m'explique, un éclairage faible de 10 heures ou 12 heures restera "faible".

Mets tu des fertilisants ?? si oui, lesquels ??
As tu essayé une conditionneur d'eau ?
Revenir en haut Aller en bas
albou


avatar

Masculin
Nombre de messages : 104
Age : 60
Localisation : nivelles ( Belgique )
Date d'inscription : 17/10/2007

MessageSujet: Re: gros probléme d'algue   Jeu 31 Juil 2008 - 21:18

Bonsoir
non je ne met pas de fertilisant , mais si je doit en mettre pourrai tu me donner une marque stp
conditionneur d'eau ? excuse moi mais je ne comprend pas
Revenir en haut Aller en bas
seb12


avatar

Masculin
Nombre de messages : 9694
Age : 44
Localisation : Rodez
Date d'inscription : 12/06/2007

MessageSujet: Re: gros probléme d'algue   Jeu 31 Juil 2008 - 22:00

C' est un produit que tu mets dans ton bac aprés avoir fait un changement d' eau, afin de faire baisser certains critèreS tels que le chlore, le calcaire et autres, et anti-stress pour poissons.D' autres personnes te donneront plus de renseignements à ce sujet si tu le désires!

_________________
Seb12
Revenir en haut Aller en bas
nounours


avatar

Masculin
Nombre de messages : 128
Age : 53
Localisation : offin 62
Date d'inscription : 13/04/2008

MessageSujet: Re: gros probléme d'algue   Ven 1 Aoû 2008 - 7:08

bjr jai vu inpeut ce qui cet dit a ton sujet pour les algues moi je tourne aleauderobinet pour tout mes poissonsque ca soit mes discus ou autre tu diminue ton temp declairage et tu verra etta nouriture car trop amanger et ca fet des nitrate et formation dalguejai conu ce probleme et cet en fesant des changement deau noi declairage
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: gros probléme d'algue   

Revenir en haut Aller en bas
 
gros probléme d'algue
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LES PLANTES :: Les variétés-
Sauter vers: