La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 Conductivité bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dorian34*


avatar

Masculin
Nombre de messages : 18355
Age : 24
Localisation : Marseillan
Date d'inscription : 18/07/2007

MessageSujet: Conductivité bizarre   Ven 26 Sep 2008 - 22:21

Salut,
Je vais faire mon 100l séparé en 2 avec un couple d'apistogrammas atahualpa F0 et un couple d'apistogrammas breitbinden F0 qui demande tout 2 un ph de 5 a 5,5 et une conductivité de <50!
Je viens de changer la membrane et les cartouches de mon osmoseur et bizarre la conductivité sort a 170? confused affraid
L'osmoseur est branché au forage, ça peut etre la cause?
Quelqu'un peut-il m'eclairer sur le sujet?
Merci a vous pour vos futures réponses Wink
Revenir en haut Aller en bas
JPF62


avatar

Masculin
Nombre de messages : 312
Age : 66
Localisation : 62000 Dainville
Date d'inscription : 06/12/2007

MessageSujet: Re: Conductivité bizarre   Sam 27 Sep 2008 - 10:51

Bonjour,
Je ne peux pas répondre à ta question mais mon eau de conduite est à plus de 300 PPM (environ 600 µs) et à la sortie de mon osmoseur elle est encore entre 20 et 30 PPM. Je la ramène à environ 150 PPM avec des sels Preis. As-tu mesuré ta conductivité en entrée ?
A l’achat de mon osmoseur, il était conseillé de laisser tourner la membrane 2 heures avant d’utiliser l’eau. Je ne sais pas si cela a de l’importance. A voir…
Revenir en haut Aller en bas
luc


avatar

Masculin
Nombre de messages : 11996
Age : 45
Localisation : Mouscron (belgique)
Date d'inscription : 16/03/2007

MessageSujet: Re: Conductivité bizarre   Sam 27 Sep 2008 - 12:14

salut dorian si tu as tous changé c comme si tu avais acheté un nouveau osmoseur alors je crois qu il faut laissé s ecoulé plusieur litres avant de la testé
Revenir en haut Aller en bas
Dorian34*


avatar

Masculin
Nombre de messages : 18355
Age : 24
Localisation : Marseillan
Date d'inscription : 18/07/2007

MessageSujet: Re: Conductivité bizarre   Sam 27 Sep 2008 - 15:36

J'ai fais couler 5h confused
Revenir en haut Aller en bas
Xavier


avatar

Masculin
Nombre de messages : 172
Age : 63
Localisation : Yvelines
Date d'inscription : 31/10/2007

MessageSujet: Re: Conductivité bizarre   Sam 27 Sep 2008 - 17:04

dans ce cas, tu as peut être un problème avec l'étanchéité des joints toriques de ta membrane.
tu peux essayer de démonter ta membrane, et de vérifier la propreté du porte membrane: la portée des joints toriques doit être impeccable.
cdlt
Xavier
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Conductivité bizarre   

Revenir en haut Aller en bas
 
Conductivité bizarre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LES DISCUS :: L'eau-
Sauter vers: