La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 mystere

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
raf




Masculin
Nombre de messages : 59
Age : 42
Localisation : beaumont les valence 26
Date d'inscription : 16/09/2009

MessageSujet: mystere   Jeu 15 Oct 2009 - 16:30

quelqu'un pourrait il m'aider a resoudre ce mystere:
sur mon bac de 240l j'avais une eau de conductivité 170µs. je change 50% avec de l'eau osmosée que j'ai mesuré a 30µs.
je laisse la pompe du filtre melanger pendant 3h00. je controle mon melange final et j'obtiens 130µs au lieu des 100µs escompté.
le bac ne contient qu'un couple de discus et un peu de gravier au fond.
bizarre non?
Revenir en haut Aller en bas
yoa


avatar

Masculin
Nombre de messages : 1533
Age : 36
Localisation : (38) Moirans
Date d'inscription : 23/08/2009

MessageSujet: Re: mystere   Jeu 15 Oct 2009 - 16:49

Ton eau osmosé et a 30 us ?!

Tu as mis que de l'eau osmosé ?

Et a combien de % ton melange ?

Ton eau robinet et a combien ?

Combien de temps a ton bac ?
Revenir en haut Aller en bas
raf




Masculin
Nombre de messages : 59
Age : 42
Localisation : beaumont les valence 26
Date d'inscription : 16/09/2009

MessageSujet: Re: mystere   Jeu 15 Oct 2009 - 17:12

oui mon eau osmosée est a 30µs. ça me surprend un peu aussi qu'elle ne soit pas a 0.
je n'ai mis que de l'eau osmosée
mon eau du robinet est a 500µs
le bac a 4 ans mais tournait a l'eau du robinet avec des cichlidés.
il y a un couple de discus de discus depuis environ 3 semaines.
c'est pour eux que je veux faire tomber la conductivité
Revenir en haut Aller en bas
olivier


avatar

Masculin
Nombre de messages : 1020
Age : 48
Localisation : 77 - St Martin en biere
Date d'inscription : 01/01/2007

MessageSujet: Re: mystere   Jeu 15 Oct 2009 - 20:54

Tu dois avoir quelquechose dans ton bac qui fait remonter la minéralité de ton eau.
Peut etre ton melange de gravier, ou une pierre.

Tu peux faire le test en mettant dans un recipient "neutre" une proportion definie d'eau de ton aquarium et une proportion d'eau osmosée.
Puis mesure les parametres de ton melange.
Tu pourras ainsi en deduire qu'il ya effectivement un element de ton bac qui modifie les parametres.
Revenir en haut Aller en bas
raf




Masculin
Nombre de messages : 59
Age : 42
Localisation : beaumont les valence 26
Date d'inscription : 16/09/2009

MessageSujet: Re: mystere   Jeu 15 Oct 2009 - 21:03

ça me semble bizarre, mais est ce que ça pourrait venir de la nourriture ou des excrements des poissons?
Revenir en haut Aller en bas
Guillain E.


avatar

Masculin
Nombre de messages : 2586
Localisation : Iquitos (Pérou)
Date d'inscription : 19/01/2007

MessageSujet: Re: mystere   Jeu 15 Oct 2009 - 22:14

Salut,

Quel est la température de ton bac ?
Quel est la température à laquelle tu testes ta conductivité ?
De quoi est composé ton sable ? Si tu ne le sais pas prends en un peu, mets le dans un verre et ajoutes y du vinaigre. Si ça mousse, vire tout le sable de ton aqua.
Si il ne mousse pas mets à nouveau un peu de sable dans un verre ajoutes y de l’eau osmosée (qui aura été testée) et teste ta conductivité un jour après.

Puis teste ton eau 10 minutes après un changement d’eau.

A+ Wink
Guillain

_________________
« La supposée intelligence de l’Homme le mènera à sa perte »
Revenir en haut Aller en bas
yoa


avatar

Masculin
Nombre de messages : 1533
Age : 36
Localisation : (38) Moirans
Date d'inscription : 23/08/2009

MessageSujet: Re: mystere   Ven 16 Oct 2009 - 9:01

:forum65: Guitou3134 je n'y avais pas pensé !
Revenir en haut Aller en bas
raf




Masculin
Nombre de messages : 59
Age : 42
Localisation : beaumont les valence 26
Date d'inscription : 16/09/2009

MessageSujet: Re: mystere   Ven 16 Oct 2009 - 9:06

le sable c'est du sable de loire, je ne pense pas que ça vienne de la.
j'ai mis une tuile de toit comme support de ponte. normalement la terre cuite c'est neutre non?
je vais essayer les experiences que tu me propose.
a suivre...
Revenir en haut Aller en bas
yoa


avatar

Masculin
Nombre de messages : 1533
Age : 36
Localisation : (38) Moirans
Date d'inscription : 23/08/2009

MessageSujet: Re: mystere   Ven 16 Oct 2009 - 9:07

On attends.....
Revenir en haut Aller en bas
yoa


avatar

Masculin
Nombre de messages : 1533
Age : 36
Localisation : (38) Moirans
Date d'inscription : 23/08/2009

MessageSujet: Re: mystere   Ven 16 Oct 2009 - 9:09

En meme temps de 130 a 100 c'est pas si enorme! Non ?
Revenir en haut Aller en bas
raf




Masculin
Nombre de messages : 59
Age : 42
Localisation : beaumont les valence 26
Date d'inscription : 16/09/2009

MessageSujet: Re: mystere   Ven 16 Oct 2009 - 9:17

non c'est pas enorme. le problemme c'est que ça remonte sans arret, j'ai remesuré l'eau du bac hier soir, elle est passée a 150µs (en 24h00).
il doit bien y avoir un probleme quelquepart, non?
Revenir en haut Aller en bas
yoa


avatar

Masculin
Nombre de messages : 1533
Age : 36
Localisation : (38) Moirans
Date d'inscription : 23/08/2009

MessageSujet: Re: mystere   Ven 16 Oct 2009 - 9:21

Oui c'est sur mais ou ?

Et si tu nous mettais un tof de ton bac.(on sait jamais)
Revenir en haut Aller en bas
raf




Masculin
Nombre de messages : 59
Age : 42
Localisation : beaumont les valence 26
Date d'inscription : 16/09/2009

MessageSujet: Re: mystere   Ven 16 Oct 2009 - 9:26

ok j'en posterais une ce soir
Revenir en haut Aller en bas
bandit


avatar

Masculin
Nombre de messages : 5515
Age : 30
Localisation : 62
Date d'inscription : 20/11/2008

MessageSujet: Re: mystere   Ven 16 Oct 2009 - 11:58

la tuile n'est pas a 100% neutre!! il y a un verni dessus pour quel soit etanche,car sinon elle buverai l'eau et deviendré peureuse a force....
Revenir en haut Aller en bas
raf




Masculin
Nombre de messages : 59
Age : 42
Localisation : beaumont les valence 26
Date d'inscription : 16/09/2009

MessageSujet: Re: mystere   Mar 20 Oct 2009 - 15:34

j'ai trouvé!!!!
je viens de sortir le thermometre que j'avais mis dans la decante: il s'est brisé au niveau des petites billes en acier qui servent de lest.
je pense que c'est elles qui font remonter la conductivité en s'oxydant.
merci beaucoup a tous ceux qui ont essayé de resoudre mon probleme.
Revenir en haut Aller en bas
yoa


avatar

Masculin
Nombre de messages : 1533
Age : 36
Localisation : (38) Moirans
Date d'inscription : 23/08/2009

MessageSujet: Re: mystere   Mar 20 Oct 2009 - 16:29

Et ben voila !

Honnêtement je n'aurais jamais trouver.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: mystere   

Revenir en haut Aller en bas
 
mystere
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LES DISCUS :: L'eau-
Sauter vers: