Discus tout simplement
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion
-56%
Le deal à ne pas rater :
Table moderne en bois massif – Alkove
350.95 € 789.99 €
Voir le deal

 

 soucis avec mes plantes !

Aller en bas 
AuteurMessage
staifasciatus

soucis avec mes plantes ! Alevin10
staifasciatus

Féminin
Nombre de messages : 156
Age : 43
Localisation : avignon
Date d'inscription : 13/12/2008

soucis avec mes plantes ! Empty
MessageSujet: soucis avec mes plantes !   soucis avec mes plantes ! EmptyJeu 12 Mar 2009 - 19:21

Je ne sais pas d'ou ca peut venir mais depuis un bon moment , mes plantes ne poussent plus ! Au debut, a la mise en eau de mon aquarium, qd j'ai eu planté mes nouvelles plantes, elles ont trés bien poussées jusqu'a il y a quelques temps ou elles se sont mise a stagner !!! Mise a part mon bulbe de nymphéa qui pousse a un vitesse grand V de jour en jour, mes valisnerias qui sont au fond n'ont pas bougé depuis au moins un mois et demi, ma grnde plante dont je ne me rappelle plus le nom, a gauche de mon aquarium avait bien poussée et maintenant elle n'a des feuilles que en hauteur et se retrouve avec 4 tiges sans feuilles sur 20 cm ( du sable au feuille) !!!!
Enfin voilà je trouve ca bizarre que mes plantes stagnent comme ca, mon eau est a 29°, elles ont environ 1 à 3 boulettes deponit a chaque pied en fonction de la taille ( que du sable de loire) et je leur met regulierement de l'engrai liquide, j'ai deux néons T5 de 54 w .
Donc a votre avis , que dois faire pour qu'elles reprennent leur pousse ???
Revenir en haut Aller en bas
Gégé

soucis avec mes plantes ! Admini11
Gégé

Masculin
Nombre de messages : 5805
Age : 40
Localisation : REITWILLER(67)
Date d'inscription : 26/09/2006

soucis avec mes plantes ! Empty
MessageSujet: Re: soucis avec mes plantes !   soucis avec mes plantes ! EmptyJeu 12 Mar 2009 - 19:23

P'etre pas assez d'eclairage si tu as des plantes qu'avec des feuilles en hauteur....

_________________
Gérald
Revenir en haut Aller en bas
staifasciatus

soucis avec mes plantes ! Alevin10
staifasciatus

Féminin
Nombre de messages : 156
Age : 43
Localisation : avignon
Date d'inscription : 13/12/2008

soucis avec mes plantes ! Empty
MessageSujet: Re: soucis avec mes plantes !   soucis avec mes plantes ! EmptyJeu 12 Mar 2009 - 20:37

ben ca me fait 108 w pour 400 l, c'est sure que c pas trés trés puissant mais mon aquarium est neuf donc c un eclairage d'origine mais comme ce sont des tubes T5, apparement, ca eclaire plus que les watt normaux et plus d'economie d'energie ! alors je ne sais pas !
Revenir en haut Aller en bas
Gégé

soucis avec mes plantes ! Admini11
Gégé

Masculin
Nombre de messages : 5805
Age : 40
Localisation : REITWILLER(67)
Date d'inscription : 26/09/2006

soucis avec mes plantes ! Empty
MessageSujet: Re: soucis avec mes plantes !   soucis avec mes plantes ! EmptyJeu 12 Mar 2009 - 21:39

Souvent les éclairages d'aquarium sont inadapté .... Le T5 marche mieux forcement que le T8 mais 108Watts pour 400litres sa fais pas des masses.... en plus tout dépend de ta hauteur d'eau....
Rajoutes déjà des réflecteurs ....

_________________
Gérald
Revenir en haut Aller en bas
Sylvie34

soucis avec mes plantes ! Alevin10
Sylvie34

Féminin
Nombre de messages : 102
Localisation : BEDARIEUX
Date d'inscription : 20/04/2008

soucis avec mes plantes ! Empty
MessageSujet: Re: soucis avec mes plantes !   soucis avec mes plantes ! EmptyJeu 12 Mar 2009 - 23:20

Tu devrais rajouter deux autres tubes avec balast, c'est très facile à intaller et tu verras la différence.
C'est ce que j'ai fais et je n'arrête pas de couper les plantes depuis, sans mettre d'engrai.
Revenir en haut Aller en bas
staifasciatus

soucis avec mes plantes ! Alevin10
staifasciatus

Féminin
Nombre de messages : 156
Age : 43
Localisation : avignon
Date d'inscription : 13/12/2008

soucis avec mes plantes ! Empty
MessageSujet: Re: soucis avec mes plantes !   soucis avec mes plantes ! EmptySam 14 Mar 2009 - 10:47

Bonjour,
Pour ce qui est des reflecteurs ca me va, mais est ce que ca fait gagner qd meme assez de lumiere, combien a peu pres ?
Pour ce qui est de rajouter deux autres tubes avec balast, comment on fait ? c'est une balast comme celle qui est d'origine ? faut juste poser les deux cote a cote ? connaissez vous le prix approximatif pour faire ca ?
Pour ce qui est de l'engrais, je suis en ce moment au jbl ferropol 24 , j'aimerais bien trouver l'algoflash reverdissant antichlorose mais je ne l'ai pas encore trouvé vers chez moi, on va peut etre le recevoir a mon boulot car on a presque toute la gamme d'alogoflash sauf celui là !!!! No
Revenir en haut Aller en bas
chris59330

soucis avec mes plantes ! Subadu10
chris59330

Masculin
Nombre de messages : 2824
Age : 54
Localisation : neuf-mesnil
Date d'inscription : 04/03/2009

soucis avec mes plantes ! Empty
MessageSujet: Re: soucis avec mes plantes !   soucis avec mes plantes ! EmptySam 14 Mar 2009 - 14:33

ça serait bien pour donner des avis :c177:
Revenir en haut Aller en bas
celine d

soucis avec mes plantes ! Juvani10


Féminin
Nombre de messages : 523
Age : 41
Localisation : lille
Date d'inscription : 19/01/2009

soucis avec mes plantes ! Empty
MessageSujet: Re: soucis avec mes plantes !   soucis avec mes plantes ! EmptyDim 15 Mar 2009 - 22:31

les avis sont très partagés sur l'algoflash... vu les engrais ça doit plus être un problème d'éclairage. pour moi idem, j'ai acheté un système environ 40 euros qui permet de rajouter au moins (même plus) deux tubes de 36w chacun (je crois même qu'il va jusqu'à 120w l'ensemble)
Revenir en haut Aller en bas
Contenu sponsorisé




soucis avec mes plantes ! Empty
MessageSujet: Re: soucis avec mes plantes !   soucis avec mes plantes ! Empty

Revenir en haut Aller en bas
 
soucis avec mes plantes !
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LES PLANTES :: Les besoins : sol, engrais, lumière...-
Sauter vers: