Discus tout simplement
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


La passion du Discus, le forum de référence depuis 2006
 
AccueilPortailS'enregistrerConnexion
Le deal à ne pas rater :
Nintendo Switch OLED + Joy-Con à 319€ + 50€ sur le compte ...
319 €
Voir le deal

 

 problème algues brunes

Aller en bas 
2 participants
AuteurMessage
scale

problème algues brunes Oeuf10
scale

Masculin
Nombre de messages : 51
Age : 43
Localisation : gouy sous bellonne 62, à coté de Douai
Date d'inscription : 20/11/2008

problème algues brunes Empty
MessageSujet: problème algues brunes   problème algues brunes EmptyMer 21 Jan 2009 - 13:29

btlm.

Comme écrit dans le sujet, j'ai un gros problème d'algues de couleur brune.
J'en trouve partout; sur les vitres, le gravier; les plantes.
Sur la surface de l'eau j'ai comme une couche grasse avec une prolifération d'algues aussi.

J'ai parcouru les différents post pour avoir des infos et je me demande si mon éclairage est adéquat. Je fonctionne qu'avec des tube actizoo (2x30w pour les plantes et 2x30w pour les couleurs). je donnerai les réf dès que possible (je suis au boulot).

Je fais des changements d'eau aussi régulier que possible. (eau 100% osmosée maintenant; Le bac avait été rempli avec de l'eau de conduite (75%) et le reste d'eau osmosée).

Je pense aussi que je n'ai pas assez de plantes à pousse rapide.

Mes para au 15/01/09
no3 0
no2 0
gh 7
kh 6
ph 8

A+
Revenir en haut Aller en bas
petitbenj

problème algues brunes Subadu10
petitbenj

Masculin
Nombre de messages : 3961
Age : 47
Localisation : nord valenciennes
Date d'inscription : 27/10/2008

problème algues brunes Empty
MessageSujet: Re: problème algues brunes   problème algues brunes EmptyMer 21 Jan 2009 - 22:38

quel temps d'elairage?
car normalement les algues brunes viennent d'un manque d'eclairage
Revenir en haut Aller en bas
scale

problème algues brunes Oeuf10
scale

Masculin
Nombre de messages : 51
Age : 43
Localisation : gouy sous bellonne 62, à coté de Douai
Date d'inscription : 20/11/2008

problème algues brunes Empty
MessageSujet: Re: problème algues brunes   problème algues brunes EmptyJeu 22 Jan 2009 - 12:36

Bonjour petitbenj,

l'éclairage est un peu aléatoire;
En général je l'allume de 7h00 à 20h00 voir plus tard (tout dépend du boulot que j'ai à la maison).

Au début, je n'allumais que la rampe avec les deux tube de 30w nominal TX 10000°K, mais lorsque j'ai mis en marche la deuxième rampe deux tubes de 30w supralux 13000°K, c'est là que les problèmes ont commencé.

Actuellement je change 40l d'eau osmosée tous les deux jours, avec un nettoyage des vitres plantes et gravier, pour les algues mais aussi à cause de la coloration de l'eau qui est rougeatre (racine qui dégorge).
Revenir en haut Aller en bas
Contenu sponsorisé




problème algues brunes Empty
MessageSujet: Re: problème algues brunes   problème algues brunes Empty

Revenir en haut Aller en bas
 
problème algues brunes
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Discus tout simplement :: LE MATERIEL :: L'entretien-
Sauter vers: